




<!DOCTYPE html>
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
  <head>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"1f4fc87457","applicationID":"276243","transactionName":"Ig1XR0VWWF1XR05RCQ4FShxEUVtGbUUOQBE=","queueTime":0,"applicationTime":762,"agent":""}</script>
<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
    
    <meta name="csrf-param" content="authenticity_token"/>
<meta name="csrf-token" content="bjnJEZt0TLMN&#x2F;hYE08PINJsLPN8FA944J9wD7vK8078="/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="description" content="Hey Joe, Why are we seeing random flat spots in a textured powder after the metal has been washed? Aaron Kisler Decatur, IL What’s up Aaron, This is a very interesting problem and one that allows me to dust off my chemistry wizard’s hat to help you understand and solve this caper. Random flat spots can occur when using a rather specific powder cure chemistry. In this case it is technically not a “textured” powder finish but a “wrinkle” finish. In the powder technical world . . .">
    <meta name="keywords" content="Powder coatings">
    <link href="http://www.pcimag.com/rss/articles" rel="alternate" title="PCI Magazine  RSS Feed" type="application/rss+xml" />
    
    <meta content="Why are we seeing random flat spots in a textured powder after the metal has been washed?" property="og:title" />
<meta content="This is a very interesting problem and one that allows me to dust off my chemistry wizard&amp;rsquo;s hat to help you understand and solve this caper.
" property="og:description" />
<meta content="http://www.pcimag.com/ext/resources/Default_Images/Responsive/ask-joe-powder-feature.jpg?1485530793" property="og:image" />
<meta content="Article" property="og:type" />
<meta content="Why are we seeing random flat spots in a textured powder after the metal has been washed?" name="twitter:title" />
<meta content="This is a very interesting problem and one that allows me to dust off my chemistry wizard&amp;rsquo;s hat to help you understand and solve this caper.
" name="twitter:description" />
<meta content="summary" name="twitter:card" />
<meta content="http://www.pcimag.com/ext/resources/Default_Images/Responsive/ask-joe-powder-feature.jpg?1485530793" name="twitter:image" />
      
  <meta app-argument="www.pcimag.com/articles/103242" content="app-id=926904401" name="apple-itunes-app" />
  
      <meta name="WT.z_pg_type" content="site_blog/entry" />
    <meta name="WT.z_topic" content="" />
    <meta name="WT.z_cnt_type" content="open" />
    <meta name="WT.z_spon" content="0" />
    <meta name="WT.z_sponcomp" content="" />
    <meta name="WT.z_author" content="" />
    <meta name="WT.rv" content="0" />
    <meta name="WT.z_dir_name" content="" />
    <meta name="WT.z_dir_comp" content="" />
    <meta name="WT.z_dir_level" content="" />
    <meta content='dcsyddaosuz5bdrzg4im5yeaz_6u9d' name='wtdcsid' />
    
    
    
    

  <meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/images/favicon/mstile-144.png">
<link href="/images/favicon/favicons.ico?1490685339" rel="icon" sizes="16x16 32x32 48x48 64x64" type="image/x-icon" />
<link href="/images/favicon/apple-touch-icon-152.png?1490685339" rel="apple-touch-icon-precomposed" sizes="152x152" type="image/vnd.microsoft.icon" />
<link href="/images/favicon/apple-touch-icon-144.png?1490685339" rel="apple-touch-icon-precomposed" sizes="144x144" type="image/vnd.microsoft.icon" />
<link href="/images/favicon/apple-touch-icon-120.png?1490685339" rel="apple-touch-icon-precomposed" sizes="120x120" type="image/vnd.microsoft.icon" />
<link href="/images/favicon/apple-touch-icon-72.png?1490685339" rel="apple-touch-icon-precomposed" sizes="72x72" type="image/vnd.microsoft.icon" />

    <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5159f27a1160d2b2"></script>

    <title>Why are we seeing random flat spots in a textured powder after the metal has been washed? | 2017-03-28 | PCI Magazine</title>
    <link href="/stylesheets/application.css?1490685339" media="screen" rel="stylesheet" type="text/css" />
      <link href="/stylesheets/print.css?1490685339" media="print" rel="stylesheet" type="text/css" />
  <link href='//fonts.googleapis.com/css?family=PT+Serif|Open+Sans:400,700|Open+Sans+Condensed:300' rel='stylesheet'>

    <link href="/ext/resources/pcimag.css" media="screen" rel="stylesheet" type="text/css" />
    <script src="/javascripts/jade.default.min.js?1490685339" type="text/javascript"></script>
    <script type="text/javascript">
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-436343-33', 'auto');

      

</script>
  
<script>

    


      ga('send', 'pageview');

      
</script>

    
      <!--[if lt IE 9]><script src="/javascripts/vendor/es5-shim.min.js?1490684881" type="text/javascript"></script><![endif]-->
  <script>
  var googletag = {
    cmd: []
  };

  var targeting = {"id":"103242","topic":["ask_joe_powder"],"topic_id":["6596"],"page_type":["blogs","post"],"keyword":["powder_coatings"],"reg_user":"false","page_name":"why_are_we_seeing_random_flat_spots_in_a","subscribed_user":"false"};
</script>
<script src="//www.googletagservices.com/tag/js/gpt.js"></script>

  

  </head>
  <body data-action="show_post" data-controller="blogs" data-dfp-prefix="/52040140/PCI">
    
    
      <div class="">
    <div class="mmenu-placeholder">
      <header class="main-header">
        <a href="#" id="hamburger-nav-link" class="main-header__hamburger-nav-link"></a>

        <div class="site-logo">
  <a href="/">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 386 128" class="svg-logo" preserveAspectRatio="xMinYMin meet">
      <g fill="#BF2F38">
        <path d="M-.3 114.3v-.7h2.4V93.4H-.3v-.7h11.6c6.4 0 9.9 2.4 9.9 5.6 0 3.3-3.2 5.5-9.9 5.5H6.5v9.8h3.7v.7H-.3zm6.8-11.2h3.8c4.4 0 6.3-1 6.3-4.8 0-2.9-1.7-5-6-5H6.5v9.8zM22.3 104.1v-5c2.1-.7 4.1-1.1 6.2-1.1 5.1 0 7.3 2.1 7.3 4v11.7h1.9v.7h-5.5v-2.7h-.1c-1 1.9-3.3 3.2-6.2 3.2-3.6 0-6.2-1.6-6.2-4.3 0-5.5 8.3-3.9 12.4-5.8v-3.3c0-2-1.4-2.8-3.5-2.8-2.8 0-3.6 1.1-5.5 5.5h-.8zm9.9 1.4c-4.6 1.7-8.3.5-8.3 5 0 2.3 1.1 3.2 3.3 3.2 3-.1 5.1-2.4 5.1-5.8v-2.4z"/>
        <path d="M42.5 113.6h1.9v.7h-7.7v-.7h1.9V99.2h-1.9v-.7h5.8v15.1zm-1.9-20.4c1.3 0 2.3.7 2.3 1.8s-1 1.8-2.3 1.8c-1.3 0-2.3-.7-2.3-1.8s1-1.8 2.3-1.8zM43.4 98.5h5.7v2.1h.1c1-1.3 2.9-2.6 5.7-2.6 3.2 0 5.5 1.2 5.5 4.6v11.1h2.2v.7h-8.3v-.7h2.3v-11.4c0-2.3-.9-3.1-2.8-3.1-2.2 0-4.3 1.5-4.3 4.7v9.8h2.3v.7h-8.3v-.7h2.2V99.2h-2.2v-.7zM60.7 98.5h2.6v-3.7h3.8v3.7h4.7v.7h-4.7V112c0 1.2.6 1.7 2.2 1.7 1.7 0 2.8-.8 2.8-3.1v-2.5h.9v2.3c0 3.3-1.8 4.4-5.1 4.4-2.9 0-4.5-1.2-4.5-3.7V99.2h-2.6v-.7zM142.4 99.7h-.9c-2.5-6-3.3-6.7-6.4-6.7-4.2 0-6.9 2.5-6.9 10.6s2.3 10.6 7.3 10.6c3.4 0 4.5-1.9 6.3-7.7h.9v7c-2.3.9-4.8 1.3-7.2 1.3-6.9 0-12.3-4.4-12.3-11.3s5.4-11.3 12.3-11.3c2.7 0 5 .5 7 1.2v6.3zM153.3 98c5 0 8.8 3.4 8.8 8.4s-3.8 8.4-8.8 8.4c-5 0-8.8-3.4-8.8-8.4s3.8-8.4 8.8-8.4zm0 16.1c3 0 4.6-1.7 4.6-7.7s-1.6-7.7-4.6-7.7c-3 0-4.6 1.7-4.6 7.7s1.6 7.7 4.6 7.7zM165.2 104.1v-5c2.1-.7 4.1-1.1 6.2-1.1 5.1 0 7.3 2.1 7.3 4v11.7h1.9v.7h-5.5v-2.7h-.1c-1 1.9-3.3 3.2-6.2 3.2-3.6 0-6.2-1.6-6.2-4.3 0-5.5 8.3-3.9 12.4-5.8v-3.3c0-2-1.4-2.8-3.5-2.8-2.8 0-3.6 1.1-5.5 5.5h-.8zm10 1.4c-4.6 1.7-8.3.5-8.3 5 0 2.3 1.1 3.2 3.3 3.2 3-.1 5.1-2.4 5.1-5.8v-2.4zM179.9 98.5h2.6v-3.7h3.8v3.7h4.7v.7h-4.7V112c0 1.2.6 1.7 2.2 1.7 1.7 0 2.8-.8 2.8-3.1v-2.5h.9v2.3c0 3.3-1.8 4.4-5.1 4.4-2.9 0-4.5-1.2-4.5-3.7V99.2H180v-.7z"/>
        <path d="M197.1 113.6h1.9v.7h-7.7v-.7h1.9V99.2h-1.9v-.7h5.8v15.1zm-1.9-20.4c1.3 0 2.3.7 2.3 1.8s-1 1.8-2.3 1.8-2.3-.7-2.3-1.8 1-1.8 2.3-1.8zM199.2 98.5h5.7v2.1h.1c1-1.3 2.9-2.6 5.7-2.6 3.2 0 5.5 1.2 5.5 4.6v11.1h2.2v.7H210v-.7h2.3v-11.4c0-2.3-.9-3.1-2.8-3.1-2.2 0-4.3 1.5-4.3 4.7v9.8h2.3v.7h-8.3v-.7h2.2V99.2h-2.2v-.7zM236.1 99.3H233v.1c1.5.8 2.2 2.4 2.2 3.8 0 3-3 5.3-7.2 5.3-3.8 0-4.5-1.1-5-1.1-1.2 0-2.8.9-2.8 2 0 4.8 16.4-1.1 16.4 5.8 0 2.5-3.5 5-8.8 5-6.1 0-8.7-2.1-8.7-3.7 0-1.2 1.5-2 2.6-2.3v-.1c-2.4-.4-3.6-1.9-3.6-3.5 0-2.3 1.9-3.5 4.2-3.9-.9-.7-1.5-2-1.5-3.6 0-3 3.2-5.1 7.3-5.1 1.1 0 2.4.2 3.2.5h5v.8zm-8.7 20.2c4.2 0 7-1.6 7-3.2 0-1.2-.7-1.8-3.7-1.9l-7.6-.1c-1 .4-1.5 1.4-1.5 2.3-.1 1.4 2.1 2.9 5.8 2.9zm.5-11.7c2.1 0 3.2-.9 3.2-4.6 0-3.6-1.1-4.6-3.2-4.6s-3.2.9-3.2 4.6c0 3.7.8 4.6 3.2 4.6zM237 107.9c1.5 5.2 2.3 6.2 5.9 6.2 3.2 0 5.5-1.2 5.5-3.5 0-3-12.6-2.4-12.6-7.6 0-3.1 3.3-5 7.9-5 2.2 0 4.3.5 5.8 1.1v5h-1.1c-1.7-4.6-2.2-5.4-5.1-5.4-2.6 0-5 1.1-5 2.8 0 3.9 12.6 2.6 12.6 8 0 3.2-3.6 5.3-8.4 5.3-2.1 0-4.7-.5-6.7-1.4v-5.5h1.2z"/>
        <g>
          <path d="M260.5 114.3v-.7h2.4V93.4h-2.4v-.7h9.2v.7h-2.4v20.2h2.4v.7h-9.2zM269.9 98.5h5.7v2.1h.1c1-1.3 2.9-2.6 5.7-2.6 3.2 0 5.5 1.2 5.5 4.6v11.1h2.2v.7h-8.3v-.7h2.3v-11.4c0-2.3-.9-3.1-2.8-3.1-2.2 0-4.3 1.5-4.3 4.7v9.8h2.3v.7H270v-.7h2.2V99.2H270v-.7zM302.1 114.3v-1.9h-.1c-.7 1.4-2.1 2.4-4.9 2.4-3.8 0-7.5-3-7.5-8.4s3.4-8.4 7.6-8.4c2 0 3.7.9 4.6 2.4h.1v-6.9H300v-.7h5.8v20.9h1.9v.7h-5.6zm-4.2-.2c2.7 0 4.2-2.4 4.2-7.4 0-5.6-1.7-7.9-4.3-7.9-2.4 0-4 1.5-4 7.9-.1 5.7 1.5 7.4 4.1 7.4zM326 114.3h-6v-2.1h-.1c-.6 1.4-2.8 2.6-5.3 2.6-3.7 0-5.6-1.3-5.6-4.5V99.2h-2.2v-.7h6v12.3c0 2.1.8 2.9 2.9 2.9 2.2 0 4.2-1.5 4.2-4.7v-9.8h-2.3v-.7h6.2v15.1h2.2v.7zM327.3 107.9c1.5 5.2 2.3 6.2 5.9 6.2 3.2 0 5.5-1.2 5.5-3.5 0-3-12.6-2.4-12.6-7.6 0-3.1 3.3-5 7.9-5 2.2 0 4.3.5 5.8 1.1v5h-1.1c-1.7-4.6-2.2-5.4-5.1-5.4-2.6 0-5 1.1-5 2.8 0 3.9 12.6 2.6 12.6 8 0 3.2-3.6 5.3-8.4 5.3-2.1 0-4.7-.5-6.7-1.4v-5.5h1.2zM341.1 98.5h2.6v-3.7h3.8v3.7h4.7v.7h-4.7V112c0 1.2.6 1.7 2.2 1.7 1.7 0 2.8-.8 2.8-3.1v-2.5h.9v2.3c0 3.3-1.8 4.4-5.1 4.4-2.9 0-4.5-1.2-4.5-3.7V99.2h-2.6v-.7z"/><path d="M354.6 99.2h-2.2v-.7h5.9v2.3h.1c.9-1.8 2.3-2.8 4.9-2.8 1 0 2.2.3 2.8.6v6.1h-.9l-1.4-3.2c-.7-1.7-1.1-2.3-2.1-2.3-1.7 0-3.3 2.3-3.3 5.1v9.4h2.7v.7h-8.7v-.7h2.2V99.2z"/>
        </g>
        <path d="M365 98.5h8.7v.7h-3l5.9 10.9 4.9-10.9H378v-.7h6.5v.7h-1.8l-7.4 16.4c-1.5 3.5-2.8 4.1-5.1 4.1-1.5 0-2.5-.3-3.1-.7v-4.9h.9l1.1 3c.6 1.6 1.2 1.9 1.9 1.9 1.6 0 2.9-2.1 3.9-4.8l-8.1-15H365v-.7zM110.5 91.6c.8.4 1.5 1 2 1.8s.7 1.9.7 3.1c0 1.3-.2 2.5-.7 3.6-.5 1.1-1.1 2-1.9 2.7-.8.7-2 1.2-3.5 1.6-.8.2-2.2.5-4.3.8 1.2.4 2.1 1.1 2.7 2 .6.9.9 2 .9 3.5 0 1.9-.5 3.7-1.5 5.7-1.3 2.5-3.4 4.8-6.4 6.8-3 2-6.2 3-9.7 3-3.7 0-6.7-1.1-9-3.2s-3.4-5.2-3.4-9.1c0-3.6 1-6.5 2.9-8.8 1.5-1.7 4.1-3.4 7.8-5-1-.6-1.8-1.2-2.2-1.6-.5-.5-.9-1.2-1.2-2-.3-.9-.5-1.9-.5-3 0-1.9.6-3.8 1.8-5.8 1.2-2 3.1-3.9 5.6-5.5 1.5-.9 3.1-1.4 4.8-1.4 1 0 1.9.1 2.7.4s1.5.7 2.2 1.3c-.2 1.3-.4 2.4-.6 3.5-.3 2-.5 3.4-.7 4h-1.1l-.1-3.9c-.6-.7-1.2-1.2-2-1.5-.7-.3-1.6-.5-2.5-.5-1.2 0-2.2.3-3.3 1-1 .7-1.8 1.6-2.3 2.7-.5 1.2-.8 2.4-.8 3.8 0 2 .5 3.6 1.6 4.8 1.1 1.3 2.5 1.9 4.4 1.9h.8l-1 3.2c-.9 0-1.6-.1-2-.1-2.1 0-3.9.5-5.5 1.5-1.5 1-2.7 2.4-3.5 4.2-.8 1.8-1.2 3.6-1.2 5.5 0 1.7.3 3.1.8 4.4.5 1.3 1.2 2.3 2 3.2.8.9 1.7 1.6 2.7 2 1.3.6 2.8.9 4.6.9 3.6 0 6.5-1.2 8.7-3.5 2.1-2.3 3.2-4.8 3.2-7.5 0-1.7-.4-3.1-1.2-4.1-.8-1-1.9-1.5-3.2-1.5-.6 0-1.1.1-1.6.3-.5.2-.8.5-1.1.8-.3.3-.5.6-.6.9-.1.3-.3.8-.4 1.2l-.4 2.1-1.1-.2.4-6.4c.3-.5.6-.9 1-1.2.4-.3.9-.6 1.7-.9.7-.3 1.7-.6 3.1-.9.7-.2 1.9-.4 3.5-.7 2.6-.4 4.5-.9 5.6-1.3 1.1-.5 1.9-1.1 2.4-1.9.5-.8.8-1.7.8-2.7 0-.7-.2-1.4-.5-1.9-.3-.4-.7-.8-1.4-1.2l1-.9z"/>
        <path fill-rule="evenodd" clip-rule="evenodd" d="M37.9 2.4h41.8c5.3 0 9.7.6 13.2 1.6 3.5 1.1 6.5 2.7 9 4.9 1.7 1.5 3.2 3.2 4.4 5.1 2.7-3.1 5.9-5.7 9.5-7.8 6-3.5 12.7-5.2 20.1-5.2 7.5 0 14.1 1.6 19.8 4.8l1.9-3.4h8l7.8 28.4-10.5 3.1c-3.5-6.8-6.8-11.6-9.9-14.4-4.3-3.9-9-5.8-14-5.8-3.7 0-7.1 1-10.3 3.1-3.2 2-5.7 5-7.6 9-1.9 4-2.8 8.6-2.8 13.9 0 8.1 2.1 15.1 6.4 21 4.3 5.9 9.9 8.8 16.9 8.8 4.4 0 8.7-1.3 12.7-3.8 5.1-3.1 9.5-7.3 13.2-12.6l8.8 6.5c-5.7 7.8-10.9 13.2-15.6 16.3-7.3 4.7-15.4 7.1-24.4 7.1-7.4 0-14.2-1.8-20.2-5.4-6-3.6-10.8-8.6-14.4-15-2.7-4.9-4.4-10.1-5.1-15.7-4.4 2.2-9.8 3.3-16.2 3.3H67V65c0 1.9.1 3 .4 3.5.3.7.9 1.2 1.6 1.6.7.3 1.9.5 3.5.5h4v10.9H37.9v-11h2.7c2.3 0 3.9-.2 4.6-.5.8-.3 1.3-.9 1.6-1.6.3-.7.5-2.3.5-4.6V20.4c0-2.4-.2-4-.5-4.8-.3-.8-.8-1.3-1.4-1.7-.7-.4-1.9-.5-3.8-.5h-3.8v-11h.1zm37.8 12.9H67v22.4h6.7c4.1 0 7.1-.4 9.1-1.3 1.9-.9 3.5-2.2 4.6-3.9 1.2-1.8 1.8-3.8 1.8-6.3 0-3.6-1.4-6.5-4.2-8.6-2.1-1.5-5.2-2.3-9.3-2.3zm96.4-1.9v-11h38.5v10.9h-3.5c-2 0-3.4.2-4.1.5-.7.4-1.2.9-1.5 1.7-.3.8-.5 2.3-.5 4.4v43.7c0 2.4.1 3.9.4 4.6.3.7.7 1.2 1.4 1.5.8.5 2 .7 3.6.7h4.2v10.9h-38.5V70.5h3.1c2.2 0 3.7-.2 4.4-.5.7-.3 1.2-.8 1.5-1.5.3-.7.5-2.1.5-4.2V20.4c0-2.5-.2-4.1-.5-4.8-.3-.8-.9-1.4-1.6-1.8-.5-.3-1.8-.5-3.9-.5h-3.5v.1z"/>
      </g>
    </svg>
  </a>
</div>

        <div class="main-header__top-nav-actions">
          <nav class="top-nav">
            <span class="quick-search-wrapper">
              <a href="/search" class="top-nav__search-link" id="top-nav-search-link"></a>

              <div class="quick-search" id="quick-search">
  <form id="quick-search-form" name="quick-search" method="get" action="/search">
    <input type="search" name="q" id="q" placeholder="Search" tabindex="1" value="Search" onfocus="this.value = ''" />
    <button class="quick-search__button"></button>
    <button class="quick-search__close-button"></button>
  </form>
</div>


            </span>
            <a href="/cart" id="cart-link" class="top-nav__cart-link"></a>

            <div id="social-links">
                <section class="editorial-content social-media-links">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <a href="https://www.facebook.com/PCIfan" target="_blank" class="facebook"></a>
<a href="https://twitter.com/PCImag" target="_blank" class="twitter"></a>
<a href="https://www.linkedin.com/groups/3043495/profile" target="_blank" class="linkedin"></a>
<a href="http://www.youtube.com/user/PCImagazine" target="_blank" class="youtube"></a>
      </div>

    </div>
  </section>

            </div>
          </nav>

          <nav class="user-actions" id="user-actions">
            <ul class="user-actions__list">
              <li class="user-actions__signin"><a href="/user/login" class="user-actions__signin-link">Sign In</a></li>
              <li class="user-actions__register"><a href="/user/new" class="user-actions__register-link">Create Account</a></li>
              <li class="user-actions__signout"><a href="/user/logout" class="user-actions__signout-link">Sign Out</a></li>
              <li class="user-actions__account user-actions__account-link">My Account</li>
            </ul>
          </nav>
        </div>
      </header>

      <nav class="main-nav main-nav--horizontal">
        <div class="wrapper">
          <div class="site-logo">
  <a href="/">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 386 128" class="svg-logo" preserveAspectRatio="xMinYMin meet">
      <g fill="#BF2F38">
        <path d="M-.3 114.3v-.7h2.4V93.4H-.3v-.7h11.6c6.4 0 9.9 2.4 9.9 5.6 0 3.3-3.2 5.5-9.9 5.5H6.5v9.8h3.7v.7H-.3zm6.8-11.2h3.8c4.4 0 6.3-1 6.3-4.8 0-2.9-1.7-5-6-5H6.5v9.8zM22.3 104.1v-5c2.1-.7 4.1-1.1 6.2-1.1 5.1 0 7.3 2.1 7.3 4v11.7h1.9v.7h-5.5v-2.7h-.1c-1 1.9-3.3 3.2-6.2 3.2-3.6 0-6.2-1.6-6.2-4.3 0-5.5 8.3-3.9 12.4-5.8v-3.3c0-2-1.4-2.8-3.5-2.8-2.8 0-3.6 1.1-5.5 5.5h-.8zm9.9 1.4c-4.6 1.7-8.3.5-8.3 5 0 2.3 1.1 3.2 3.3 3.2 3-.1 5.1-2.4 5.1-5.8v-2.4z"/>
        <path d="M42.5 113.6h1.9v.7h-7.7v-.7h1.9V99.2h-1.9v-.7h5.8v15.1zm-1.9-20.4c1.3 0 2.3.7 2.3 1.8s-1 1.8-2.3 1.8c-1.3 0-2.3-.7-2.3-1.8s1-1.8 2.3-1.8zM43.4 98.5h5.7v2.1h.1c1-1.3 2.9-2.6 5.7-2.6 3.2 0 5.5 1.2 5.5 4.6v11.1h2.2v.7h-8.3v-.7h2.3v-11.4c0-2.3-.9-3.1-2.8-3.1-2.2 0-4.3 1.5-4.3 4.7v9.8h2.3v.7h-8.3v-.7h2.2V99.2h-2.2v-.7zM60.7 98.5h2.6v-3.7h3.8v3.7h4.7v.7h-4.7V112c0 1.2.6 1.7 2.2 1.7 1.7 0 2.8-.8 2.8-3.1v-2.5h.9v2.3c0 3.3-1.8 4.4-5.1 4.4-2.9 0-4.5-1.2-4.5-3.7V99.2h-2.6v-.7zM142.4 99.7h-.9c-2.5-6-3.3-6.7-6.4-6.7-4.2 0-6.9 2.5-6.9 10.6s2.3 10.6 7.3 10.6c3.4 0 4.5-1.9 6.3-7.7h.9v7c-2.3.9-4.8 1.3-7.2 1.3-6.9 0-12.3-4.4-12.3-11.3s5.4-11.3 12.3-11.3c2.7 0 5 .5 7 1.2v6.3zM153.3 98c5 0 8.8 3.4 8.8 8.4s-3.8 8.4-8.8 8.4c-5 0-8.8-3.4-8.8-8.4s3.8-8.4 8.8-8.4zm0 16.1c3 0 4.6-1.7 4.6-7.7s-1.6-7.7-4.6-7.7c-3 0-4.6 1.7-4.6 7.7s1.6 7.7 4.6 7.7zM165.2 104.1v-5c2.1-.7 4.1-1.1 6.2-1.1 5.1 0 7.3 2.1 7.3 4v11.7h1.9v.7h-5.5v-2.7h-.1c-1 1.9-3.3 3.2-6.2 3.2-3.6 0-6.2-1.6-6.2-4.3 0-5.5 8.3-3.9 12.4-5.8v-3.3c0-2-1.4-2.8-3.5-2.8-2.8 0-3.6 1.1-5.5 5.5h-.8zm10 1.4c-4.6 1.7-8.3.5-8.3 5 0 2.3 1.1 3.2 3.3 3.2 3-.1 5.1-2.4 5.1-5.8v-2.4zM179.9 98.5h2.6v-3.7h3.8v3.7h4.7v.7h-4.7V112c0 1.2.6 1.7 2.2 1.7 1.7 0 2.8-.8 2.8-3.1v-2.5h.9v2.3c0 3.3-1.8 4.4-5.1 4.4-2.9 0-4.5-1.2-4.5-3.7V99.2H180v-.7z"/>
        <path d="M197.1 113.6h1.9v.7h-7.7v-.7h1.9V99.2h-1.9v-.7h5.8v15.1zm-1.9-20.4c1.3 0 2.3.7 2.3 1.8s-1 1.8-2.3 1.8-2.3-.7-2.3-1.8 1-1.8 2.3-1.8zM199.2 98.5h5.7v2.1h.1c1-1.3 2.9-2.6 5.7-2.6 3.2 0 5.5 1.2 5.5 4.6v11.1h2.2v.7H210v-.7h2.3v-11.4c0-2.3-.9-3.1-2.8-3.1-2.2 0-4.3 1.5-4.3 4.7v9.8h2.3v.7h-8.3v-.7h2.2V99.2h-2.2v-.7zM236.1 99.3H233v.1c1.5.8 2.2 2.4 2.2 3.8 0 3-3 5.3-7.2 5.3-3.8 0-4.5-1.1-5-1.1-1.2 0-2.8.9-2.8 2 0 4.8 16.4-1.1 16.4 5.8 0 2.5-3.5 5-8.8 5-6.1 0-8.7-2.1-8.7-3.7 0-1.2 1.5-2 2.6-2.3v-.1c-2.4-.4-3.6-1.9-3.6-3.5 0-2.3 1.9-3.5 4.2-3.9-.9-.7-1.5-2-1.5-3.6 0-3 3.2-5.1 7.3-5.1 1.1 0 2.4.2 3.2.5h5v.8zm-8.7 20.2c4.2 0 7-1.6 7-3.2 0-1.2-.7-1.8-3.7-1.9l-7.6-.1c-1 .4-1.5 1.4-1.5 2.3-.1 1.4 2.1 2.9 5.8 2.9zm.5-11.7c2.1 0 3.2-.9 3.2-4.6 0-3.6-1.1-4.6-3.2-4.6s-3.2.9-3.2 4.6c0 3.7.8 4.6 3.2 4.6zM237 107.9c1.5 5.2 2.3 6.2 5.9 6.2 3.2 0 5.5-1.2 5.5-3.5 0-3-12.6-2.4-12.6-7.6 0-3.1 3.3-5 7.9-5 2.2 0 4.3.5 5.8 1.1v5h-1.1c-1.7-4.6-2.2-5.4-5.1-5.4-2.6 0-5 1.1-5 2.8 0 3.9 12.6 2.6 12.6 8 0 3.2-3.6 5.3-8.4 5.3-2.1 0-4.7-.5-6.7-1.4v-5.5h1.2z"/>
        <g>
          <path d="M260.5 114.3v-.7h2.4V93.4h-2.4v-.7h9.2v.7h-2.4v20.2h2.4v.7h-9.2zM269.9 98.5h5.7v2.1h.1c1-1.3 2.9-2.6 5.7-2.6 3.2 0 5.5 1.2 5.5 4.6v11.1h2.2v.7h-8.3v-.7h2.3v-11.4c0-2.3-.9-3.1-2.8-3.1-2.2 0-4.3 1.5-4.3 4.7v9.8h2.3v.7H270v-.7h2.2V99.2H270v-.7zM302.1 114.3v-1.9h-.1c-.7 1.4-2.1 2.4-4.9 2.4-3.8 0-7.5-3-7.5-8.4s3.4-8.4 7.6-8.4c2 0 3.7.9 4.6 2.4h.1v-6.9H300v-.7h5.8v20.9h1.9v.7h-5.6zm-4.2-.2c2.7 0 4.2-2.4 4.2-7.4 0-5.6-1.7-7.9-4.3-7.9-2.4 0-4 1.5-4 7.9-.1 5.7 1.5 7.4 4.1 7.4zM326 114.3h-6v-2.1h-.1c-.6 1.4-2.8 2.6-5.3 2.6-3.7 0-5.6-1.3-5.6-4.5V99.2h-2.2v-.7h6v12.3c0 2.1.8 2.9 2.9 2.9 2.2 0 4.2-1.5 4.2-4.7v-9.8h-2.3v-.7h6.2v15.1h2.2v.7zM327.3 107.9c1.5 5.2 2.3 6.2 5.9 6.2 3.2 0 5.5-1.2 5.5-3.5 0-3-12.6-2.4-12.6-7.6 0-3.1 3.3-5 7.9-5 2.2 0 4.3.5 5.8 1.1v5h-1.1c-1.7-4.6-2.2-5.4-5.1-5.4-2.6 0-5 1.1-5 2.8 0 3.9 12.6 2.6 12.6 8 0 3.2-3.6 5.3-8.4 5.3-2.1 0-4.7-.5-6.7-1.4v-5.5h1.2zM341.1 98.5h2.6v-3.7h3.8v3.7h4.7v.7h-4.7V112c0 1.2.6 1.7 2.2 1.7 1.7 0 2.8-.8 2.8-3.1v-2.5h.9v2.3c0 3.3-1.8 4.4-5.1 4.4-2.9 0-4.5-1.2-4.5-3.7V99.2h-2.6v-.7z"/><path d="M354.6 99.2h-2.2v-.7h5.9v2.3h.1c.9-1.8 2.3-2.8 4.9-2.8 1 0 2.2.3 2.8.6v6.1h-.9l-1.4-3.2c-.7-1.7-1.1-2.3-2.1-2.3-1.7 0-3.3 2.3-3.3 5.1v9.4h2.7v.7h-8.7v-.7h2.2V99.2z"/>
        </g>
        <path d="M365 98.5h8.7v.7h-3l5.9 10.9 4.9-10.9H378v-.7h6.5v.7h-1.8l-7.4 16.4c-1.5 3.5-2.8 4.1-5.1 4.1-1.5 0-2.5-.3-3.1-.7v-4.9h.9l1.1 3c.6 1.6 1.2 1.9 1.9 1.9 1.6 0 2.9-2.1 3.9-4.8l-8.1-15H365v-.7zM110.5 91.6c.8.4 1.5 1 2 1.8s.7 1.9.7 3.1c0 1.3-.2 2.5-.7 3.6-.5 1.1-1.1 2-1.9 2.7-.8.7-2 1.2-3.5 1.6-.8.2-2.2.5-4.3.8 1.2.4 2.1 1.1 2.7 2 .6.9.9 2 .9 3.5 0 1.9-.5 3.7-1.5 5.7-1.3 2.5-3.4 4.8-6.4 6.8-3 2-6.2 3-9.7 3-3.7 0-6.7-1.1-9-3.2s-3.4-5.2-3.4-9.1c0-3.6 1-6.5 2.9-8.8 1.5-1.7 4.1-3.4 7.8-5-1-.6-1.8-1.2-2.2-1.6-.5-.5-.9-1.2-1.2-2-.3-.9-.5-1.9-.5-3 0-1.9.6-3.8 1.8-5.8 1.2-2 3.1-3.9 5.6-5.5 1.5-.9 3.1-1.4 4.8-1.4 1 0 1.9.1 2.7.4s1.5.7 2.2 1.3c-.2 1.3-.4 2.4-.6 3.5-.3 2-.5 3.4-.7 4h-1.1l-.1-3.9c-.6-.7-1.2-1.2-2-1.5-.7-.3-1.6-.5-2.5-.5-1.2 0-2.2.3-3.3 1-1 .7-1.8 1.6-2.3 2.7-.5 1.2-.8 2.4-.8 3.8 0 2 .5 3.6 1.6 4.8 1.1 1.3 2.5 1.9 4.4 1.9h.8l-1 3.2c-.9 0-1.6-.1-2-.1-2.1 0-3.9.5-5.5 1.5-1.5 1-2.7 2.4-3.5 4.2-.8 1.8-1.2 3.6-1.2 5.5 0 1.7.3 3.1.8 4.4.5 1.3 1.2 2.3 2 3.2.8.9 1.7 1.6 2.7 2 1.3.6 2.8.9 4.6.9 3.6 0 6.5-1.2 8.7-3.5 2.1-2.3 3.2-4.8 3.2-7.5 0-1.7-.4-3.1-1.2-4.1-.8-1-1.9-1.5-3.2-1.5-.6 0-1.1.1-1.6.3-.5.2-.8.5-1.1.8-.3.3-.5.6-.6.9-.1.3-.3.8-.4 1.2l-.4 2.1-1.1-.2.4-6.4c.3-.5.6-.9 1-1.2.4-.3.9-.6 1.7-.9.7-.3 1.7-.6 3.1-.9.7-.2 1.9-.4 3.5-.7 2.6-.4 4.5-.9 5.6-1.3 1.1-.5 1.9-1.1 2.4-1.9.5-.8.8-1.7.8-2.7 0-.7-.2-1.4-.5-1.9-.3-.4-.7-.8-1.4-1.2l1-.9z"/>
        <path fill-rule="evenodd" clip-rule="evenodd" d="M37.9 2.4h41.8c5.3 0 9.7.6 13.2 1.6 3.5 1.1 6.5 2.7 9 4.9 1.7 1.5 3.2 3.2 4.4 5.1 2.7-3.1 5.9-5.7 9.5-7.8 6-3.5 12.7-5.2 20.1-5.2 7.5 0 14.1 1.6 19.8 4.8l1.9-3.4h8l7.8 28.4-10.5 3.1c-3.5-6.8-6.8-11.6-9.9-14.4-4.3-3.9-9-5.8-14-5.8-3.7 0-7.1 1-10.3 3.1-3.2 2-5.7 5-7.6 9-1.9 4-2.8 8.6-2.8 13.9 0 8.1 2.1 15.1 6.4 21 4.3 5.9 9.9 8.8 16.9 8.8 4.4 0 8.7-1.3 12.7-3.8 5.1-3.1 9.5-7.3 13.2-12.6l8.8 6.5c-5.7 7.8-10.9 13.2-15.6 16.3-7.3 4.7-15.4 7.1-24.4 7.1-7.4 0-14.2-1.8-20.2-5.4-6-3.6-10.8-8.6-14.4-15-2.7-4.9-4.4-10.1-5.1-15.7-4.4 2.2-9.8 3.3-16.2 3.3H67V65c0 1.9.1 3 .4 3.5.3.7.9 1.2 1.6 1.6.7.3 1.9.5 3.5.5h4v10.9H37.9v-11h2.7c2.3 0 3.9-.2 4.6-.5.8-.3 1.3-.9 1.6-1.6.3-.7.5-2.3.5-4.6V20.4c0-2.4-.2-4-.5-4.8-.3-.8-.8-1.3-1.4-1.7-.7-.4-1.9-.5-3.8-.5h-3.8v-11h.1zm37.8 12.9H67v22.4h6.7c4.1 0 7.1-.4 9.1-1.3 1.9-.9 3.5-2.2 4.6-3.9 1.2-1.8 1.8-3.8 1.8-6.3 0-3.6-1.4-6.5-4.2-8.6-2.1-1.5-5.2-2.3-9.3-2.3zm96.4-1.9v-11h38.5v10.9h-3.5c-2 0-3.4.2-4.1.5-.7.4-1.2.9-1.5 1.7-.3.8-.5 2.3-.5 4.4v43.7c0 2.4.1 3.9.4 4.6.3.7.7 1.2 1.4 1.5.8.5 2 .7 3.6.7h4.2v10.9h-38.5V70.5h3.1c2.2 0 3.7-.2 4.4-.5.7-.3 1.2-.8 1.5-1.5.3-.7.5-2.1.5-4.2V20.4c0-2.5-.2-4.1-.5-4.8-.3-.8-.9-1.4-1.6-1.8-.5-.3-1.8-.5-3.9-.5h-3.5v.1z"/>
      </g>
    </svg>
  </a>
</div>
          <div class='navigation' id='primaryNav'><ul class='level1'><li class='level1-li first '><a href="/" class="link2">Home</a></li><li class='level1-li  '><a href="/publications/3" class="link2">Magazine</a><ul class='level2'><li class='level2-li first '><a href="/publications/3" class="link1">Current Issue</a></li><li class='level2-li  '><a href="/digitaleditions" class="link1">Digital Edition</a><ul class='level3'><li class='level3-li first '><a href="/digitaleditions" class="link1">PCI Digital Editions</a></li><li class='level3-li  last'><a href="/ChinaDigitalEditionArchive" class="link1">PCI China</a></li></ul></li><li class='level2-li  '><a href="http://digital.bnpmedia.com/publication?i=379094" class="link1" target="_blank">Coatings Supplier Handbook</a></li><li class='level2-li  '><a href="/editorial-advisory-board" class="link1">Editorial Advisory Board</a></li><li class='level2-li  '><a href="/submiteditorial" class="link1">How to Submit Editorial</a></li><li class='level2-li  last'><a href="https://bnp.sub-forms.com/BNP6051_Vanew?pk=W.HOME
" class="link1" target="_blank">Subscribe</a></li></ul></li><li class='level1-li  '><a href="/topics" class="link2">Topics</a><ul class='level2'><li class='level2-li first '><a href="/topics/2626-paint-and-coatings-additives" class="link1">Additives</a></li><li class='level2-li  '><a href="/topics/2630-paint-and-coating-distributors-services" class="link1">Distributors/Services</a></li><li class='level2-li  '><a href="/topics/2629-paint-and-coating-equipment" class="link1">Equipment</a></li><li class='level2-li  '><a href="/topics/2631-paint-and-coating-market-reports" class="link1">Market Reports</a></li><li class='level2-li  '><a href="/topics/2627-paint-and-coating-pigments" class="link1">Pigments</a></li><li class='level2-li  last'><a href="/topics/2628-paint-and-coating-resins-polymers" class="link1">Resins/Polymers</a></li></ul></li><li class='level1-li  '><a href="#" class="link2">Technologies</a><ul class='level2'><li class='level2-li first '><a href="/topics/2632-adhesives-and-sealants" class="link1">Adhesives</a></li><li class='level2-li  '><a href="/topics/2633-architectural-coatings" class="link1">Architectural Coatings</a></li><li class='level2-li  '><a href="/topics/2634-industrial-coatings" class="link1">Industrial Coatings</a></li><li class='level2-li  '><a href="/topics/2636-nanotechnology-in-coatings" class="link1">Nanotechnology</a></li><li class='level2-li  '><a href="/topics/2635-powder-coatings" class="link1">Powder Coatings</a></li><li class='level2-li  '><a href="/topics/2637-solventborne-coatings" class="link1">Solventborne</a></li><li class='level2-li  '><a href="/topics/2751-special-purpose-coatings" class="link1">Special Purpose Coatings</a></li><li class='level2-li  '><a href="/topics/2643-uv-coatings" class="link1">UV Coatings</a></li><li class='level2-li  last'><a href="/topics/2644-waterborne-coatings" class="link1">Waterborne</a></li></ul></li><li class='level1-li  '><a href="/topics/2646-breaking-news" class="link2">News</a><ul class='level2'><li class='level2-li first '><a href="/topics/4567-news" class="link1">Latest News</a></li><li class='level2-li  '><a href="/topics/2647-price-alerts" class="link1">Price Alerts</a></li><li class='level2-li  '><a href="/eNewsletters" class="link1">eNewsletter Archive</a></li><li class='level2-li  '><a href="/must-see-products-services" class="link1">Must See Products and Services</a></li><li class='level2-li  '><a href="/topics/2694-new-products" class="link1">New Products</a></li><li class='level2-li  last'><a href="/topics/2618-product-of-the-week" class="link1">Product of the Week</a></li></ul></li><li class='level1-li  '><a href="/events" class="link2">Events</a><ul class='level2'><li class='level2-li first '><a href="/events" class="link1">Calendar of Events</a></li><li class='level2-li  '><a href="http://www.coatingsconference.com/" class="link1" target="_blank">Coatings Trends &amp; Technologies</a></li><li class='level2-li  last'><a href="/europeancoatingshow" class="link1">European Coatings Show</a></li></ul></li><li class='level1-li  '><a href="#" class="link2">Resources</a><ul class='level2'><li class='level2-li first '><a href="/articles/99295-additives-reference-guide" class="link1">Additives Guide</a></li><li class='level2-li  '><a href="/directories/2169-buyers-guide" class="link1">Buyers&#x27; Guide</a></li><li class='level2-li  '><a href="/blogs/14-pci-blog" class="link1">Blogs</a></li><li class='level2-li  '><a href="/classifieds/category/2746-classifieds" class="link1">Classifieds</a></li><li class='level2-li  '><a href="/Top-Paint-Companies" class="link1">Global Top 10/ PCI 25</a></li><li class='level2-li  '><a href="/industrylinks" class="link1">Industry Links</a></li><li class='level2-li  '><a href="/articles/topic/2150-web-exclusive-stories" class="link1">Online Exclusives</a></li><li class='level2-li  '><a href="/products" class="link1">PCI Store</a></li><li class='level2-li  '><a href="/topics/5700-student-of-the-month" class="link1">Student of the Month</a></li><li class='level2-li  '><a href="/OnlineExhibitsPCI" class="link1">Supplier Exhibits/Showcases</a></li><li class='level2-li  '><a href="/brochures" class="link1">Virtual Supplier Brochures</a></li><li class='level2-li  '><a href="/WhitePapers" class="link1">White Papers</a></li><li class='level2-li  last'><a href="/topics/3658-sponsored-content" class="link1">Sponsor Insights</a></li></ul></li><li class='level1-li  '><a href="/media" class="link2">Multimedia</a><ul class='level2'><li class='level2-li first '><a href="/media/photos" class="link1">Photo Gallery</a></li><li class='level2-li  '><a href="/videos" class="link1">Videos/PCI TV</a></li><li class='level2-li  '><a href="/media/podcasts/2710" class="link1">Podcast</a></li><li class='level2-li  '><a href="/apps" class="link1">Mobile App</a></li><li class='level2-li  last'><a href="/events/category/2141-webinar" class="link1">Webinars</a></li></ul></li><li class='level1-li  '><a href="/FinishingToday" class="link2">Finishing Today</a><ul class='level2'><li class='level2-li first '><a href="/FinishingToday" class="link1">Finishing Today</a></li><li class='level2-li  '><a href="/topics/2709-ft-archives" class="link1">Finishing Today Archives</a></li><li class='level2-li  '><a href="/eNewsletters#finishing" class="link1">Finishing eFlash eNewsletter</a></li><li class='level2-li  last'><a href="/finishing-today-contact" class="link1">Contact Finishing Today</a></li></ul></li><li class='level1-li  '><a href="/EU-Today" class="link2">EU Today</a><ul class='level2'><li class='level2-li first '><a href="/topics/4556-articles-from-europe" class="link1">Articles from Europe</a></li><li class='level2-li  '><a href="/topics/4555-calendar-of-european-events" class="link1">Calendar of European Events</a></li><li class='level2-li  '><a href="/topics/4553-eu-company-news" class="link1">EU Company News</a></li><li class='level2-li  '><a href="/topics/4552-eu-industry-news" class="link1">EU Industry News</a></li><li class='level2-li  '><a href="/topics/4554-eu-names-in-the-news" class="link1">EU Names in the News</a></li><li class='level2-li  last'><a href="https://bnpmedia-sub.halldata.com/site/BNP005867VAnew/init.do?&amp;PK=W.HOME" class="link1" target="_blank">Subscribe for More EU News</a></li></ul></li><li class='level1-li  '><a href="/contactus" class="link2">Contact</a></li><li class='level1-li  last'><a href="http://bnpsolutions.com/bnp-brands/manufacturing/paint-and-coatings-industry/" class="link2">Advertise</a></li></ul></div>
        </div>
      </nav>

      <div class="ad-leaderboard-container">
        <div id="div-gpt-ad-leaderboard" class="advertisement"></div>
      </div>

      <div class="container ">
        
<div id="section-2" class="main-body page-blog-post">
  <div id="breadcrumbs" class="breadcrumbs"><a href="/" class="">Home</a> &raquo; <a href="http://www.pcimag.com/blogs" class="">Blogs</a> &raquo; <a href="http://www.pcimag.com/blogs/14-pci-blog" class="">PCI Blog</a> &raquo; Why are we seeing random flat spots in a textured powder after the metal has been washed?</div>
  

  

  <div class="box1 blog-post">
    <div class="records">
      

      <div class="record">
        



<h1 class="headline">Why are we seeing random flat spots in a textured powder after the metal has been washed?</h1>



          <figure class="article-featured-image">
    <div class="article-featured-image__image" style="background-image: url(//www.pcimag.com/ext/resources/Default_Images/Responsive/ask-joe-powder-feature.jpg?1485530793); background-size: cover"><img alt="ask joe powder" src="//www.pcimag.com/ext/resources/Default_Images/Responsive/ask-joe-powder-feature.jpg?1485530793" /></div>

  </figure>


        <section class="additional">
  <div class="date">March 28, 2017</div>


  
<div class="comment-count">
      <a href="#comments">
        No Comments
      </a>
</div>


  <div class="article-toolbar">
  <div class="tags">KEYWORDS <a href="/keywords/2492-powder-coatings">Powder coatings</a></div>
      <a href="http://www.bnpmedia.com/reprints" target="_blank" class="article-toolbar__reprints-link">
        Reprints
      </a>
</div><!-- end toolbar -->


  <div class="social-networking">
  <div class="addthis-toolbox addthis_32x32_style" id="sharing-toolbox"></div>
</div>

  <div id="div-gpt-ad-article-body-sky" class="advertisement"></div>
</section>

        <div class="content">
          <div class="body"><p><strong>Hey Joe,</strong></p>

<p>Why are we seeing random flat spots in a textured powder after the metal has been washed?</p>

<p>Aaron Kisler</p>

<p>Decatur, IL</p>

<p><strong>What&rsquo;s up Aaron,</strong></p>

<p>This is a very interesting problem and one that allows me to dust off my chemistry wizard&rsquo;s hat to help you understand and solve this caper. Random flat spots can occur when using a rather specific powder cure chemistry. In this case it is technically not a &ldquo;textured&rdquo; powder finish but a &ldquo;wrinkle&rdquo; finish.</p>

<p>In the powder technical world we can create textures through a variety of means. Typically a formulator will load a product with either a dry, absorptive filler or a non-melting particle (or both) to create a texture. The filler dries up the binder to the point of restricting melt flow and thereby creating a texture. The incorporation of non-melting particles (typically PTFE-based, a Teflon<sup>&reg;</sup>-like material) causes protrusions in the powder film and hence a texture reflecting the size of the non-melting particles.</p>

<p>The product you&rsquo;re using and experiencing trouble with probably uses neither formulating approach to achieve its textured surface. Polyester-based wrinkle finishes rely on a funky cure mechanism to create the wrinkled surface. This phenomenon is based on a very specific catalyst system that keeps the melted powder film fluid until long into the curing phase. Then after a certain amount of time in the oven the coating surface kicks over and tightens against the fluid film, creating the wrinkle.</p>

<p>Now here comes the chemistry part. This catalysis system is based on an organic acid. The influence that your wash system has on the wrinkling phenomenon is due to residual alkali on the surface of the metal. Most common metal wash systems use an aqueous solution of a strong base (aka alkali) such as sodium hydroxide. This residue neutralizes the catalytic acid, which essentially stymies the wrinkling mechanism. (Boy am I glad that I finished my chemistry degree.)</p>

<p>So what can you do to correct this problem? I suggest that you find a way to more thoroughly rinse the cleaning solution off the metal. This will eliminate the localized build-up of alkali residue that causes the interruption of the wrinkle. If you don&rsquo;t want to follow this course of action you could consider switching your powder chemistry from a wrinkle finish to a more traditional texture based on filler or PTFE particles formulating technology.</p>

<p>Thanks for the question Aaron. It&rsquo;s always a pleasure to justify all those college tuition payments I made long ago.</p>

<p>Regards,</p>

<p>Joe</p>

<p>&nbsp;</p>

<p><strong>Dear Joe,</strong></p>

<p>BITS..the most common complaint of powder coating? What are the sources of &ldquo;bits&rdquo; in powder and how to eliminate or control them either during production process or during application? Please discuss.</p>

<p>Thank you,</p>

<p>Shafiullah Khan, Senior Manager Technical at Berger Paints, Pakistan Ltd.</p>

<p><strong>Dear Shafiullah,</strong></p>

<p>Indeed this is the bane of any powder producer or applicator. These defects arise seemingly out of nowhere and drive technologists crazy until the issue either disappears or is resolved. Simply defined, &ldquo;bits&rdquo; are objectionable protrusions in a powder coating film.</p>

<p>Bits can emanate from a variety of sources during powder manufacture, application and curing. Here are the most common sources of bits:</p>

<ul>
	<li>Unclean raw materials - gel particles in resins, large particle filler pigments, agglomerates in additives (flow agents especially).&nbsp;</li>
	<li>Free flow (dry-blend) additives - These will cause bits if not deagglomerated during incorporation into a powder.</li>
	<li>Gel particles created in the extruder.&nbsp;</li>
	<li>Purge compound left in the extruder.&nbsp;</li>
	<li>Lint from wiping rags.</li>
	<li>Environmental dirt encountered in powder production due to poor housekeeping, dirty containers, torn boxes/bags.</li>
	<li>Dirty compressed air lines - steel compressed air lines can corrode and send rust particles into the application air stream.&nbsp;</li>
	<li>Environmental dirt from ovens. Baked-on residues can come loose. These bits will reside on top of the coating surface.&nbsp;</li>
	<li>Dirty substrates - weld spatter, environmental dirt. These are represented as &quot;buried&quot; particles.&nbsp;</li>
	<li>Dirty racks and hooks.&nbsp;<br />
	&nbsp;</li>
</ul>

<p>A simple magnifier of 6X to 10X can tell you volumes about the nature of a &quot;bit&quot; The qualities to observe are size, color and shape. Lint is easiest to discern as it is typically observed as a coiled filament. Irregular brown or yellowish lumps are usually charred resin or powder coating binder. Suspected ferrous particles can be extracted with a fine probe and tested for magnetism. Light colored nodular defects are usually free flow additive agglomerates or large particle size fillers.</p>

<p>If optical analysis is unsuccessful the defects can be analyzed with electron microscopy coupled with emission spectroscopy. This can determine elemental composition which usually is successful with identifying the defect causing culprit.</p>

<p>Kind regards,</p>

<p>Joe</p>

<p>&nbsp;</p>

<p><strong>Dear Joe Powder,</strong></p>

<p>What could be weather effects on epoxy polyester coated iron; sunny and salty environment and sun exposure?</p>

<p>Regards,</p>

<p>Ayoub</p>

<p><strong>Dear Ayoub,</strong></p>

<p>The weather effects would be quite severe. The epoxy-polyester-based powder will resist corrosion if formulated correctly, but the UV exposure would quickly degrade the coating. The degradation would manifest itself as chalking, yellowing and eventual polymeric breakdown. If a very thick coating (epoxy-polyester) were applied this may provide protection for a longer period of time, but the coating would erode incrementally. Regardless of which technology you consider, it is imperative to have excellent cleaning and metal pretreatment.</p>

<p>As for the best system for you to consider - I recommend a high-quality polyester or polyurethane applied to a zinc phosphate or iron phosphate pretreatment. An even better system would be an epoxy primer followed by a polyester or polyurethane topcoat.</p>

<p>Best regards,</p>

<p>Joe Powder</p>
</div>
        </div>
      </div>

      <div class="sidebar">
  		<div class="records topics">
			<h3 class="current">Blog Topics</h3>
				<div class="record">
					<h2 class="headline"><a href="/blogs/14-pci-blog/topic/2691-editor-s-viewpoint" title="Editor&#x27;s Viewpoint">Editor&#x27;s Viewpoint</a></h2>
				</div>
				<div class="record">
					<h2 class="headline"><a href="/blogs/14-pci-blog/topic/2714-linkedin-discussion" title="LinkedIn Discussion">LinkedIn Discussion</a></h2>
				</div>
				<div class="record">
					<h2 class="headline"><a href="/blogs/14-pci-blog/topic/2760-journey-to-sustainability" title="Journey to Sustainability">Journey to Sustainability</a></h2>
				</div>
				<div class="record">
					<h2 class="headline"><a href="/blogs/14-pci-blog/topic/4564-industry-insights" title="Industry Insights">Industry Insights</a></h2>
				</div>
				<div class="record">
					<h2 class="headline"><a href="/blogs/14-pci-blog/topic/6596-ask-joe-powder" title="Ask Joe Powder">Ask Joe Powder</a></h2>
				</div>
		</div>


  

  

  

      <div class="records comments">
      <h3 class="current">Recent Comments</h3>
        <div class="record">
          <h2 class="headline"><a href="http://www.pcimag.com/blogs/14-pci-blog/post/102949-britain-throws-away-20-olympic-swimming-pools-of-paint-a-year-lets-recycle-it" title="Britain Throws Away 20 Olympic Swimming Pools of Paint a Year – Let’s Recycle It">I have been advocating for paint recycling in...</a></h2>
        </div>
        <div class="record">
          <h2 class="headline"><a href="http://www.pcimag.com/blogs/14-pci-blog/post/100209-how-do-you-value-coatings" title="How Do You Value Coatings?">In the construction domain, technology is an asset...</a></h2>
        </div>
        <div class="record">
          <h2 class="headline"><a href="http://www.pcimag.com/blogs/14-pci-blog/post/99923-snapshot" title="2014 Snapshot">WELCOME TO INDIA.&amp; SOME SUGGESTIONS.</a></h2>
        </div>
        <div class="record">
          <h2 class="headline"><a href="http://www.pcimag.com/blogs/14-pci-blog/post/97935-a-sustainable-blog" title="A Sustainable Blog?">I do agree that sustainability has been around...</a></h2>
        </div>
        <div class="record">
          <h2 class="headline"><a href="http://www.pcimag.com/blogs/14-pci-blog/post/99852-when-new-product-development-in-the-coatings-industry-is-hampered-by-a-catch-22" title="When New Product Development in the Coatings Industry is Hampered by a Catch 22">ultimate development</a></h2>
        </div>
    </div>

  
  
</div>

        <div class="navigation">
          <table border="0" width"10" cellspacing="0" cellpadding="0">
            <tr>
              <td></td>
            </tr>
          </table>
        </div>
    </div>
  </div>

  

  
<script src="/javascripts/pages/comments.js?1490684878" type="text/javascript"></script>

<a name="comments_anchor"></a>
<a name="comments"></a>
<div class="box4 comment" id="comments-container">
	<div class="records" id="add-comment">
		<div id="comment_form_wrapper">
  <div class="record">
    <div id="comment_notice" class="warning"></div>
    <a name="comment_form"></a>
      You must <a href="/user/login">login</a> or <a href="/user/new">register</a> in order to post a comment.
  </div>
</div>

	</div>
	<div class="records" id="comment-list" data-comment-location="/articles/103242-why-are-we-seeing-random-flat-spots-in-a-textured-powder-after-the-metal-has-been-washed/comments"></div>
	<div id="report-abusive-comment-form" style="display: none;">
		<div class="modal">
			<a class="close"></a>
			<h2>Report Abusive Comment</h2>
			<form accept-charset="UTF-8" action="/comments/flag/article/" class="form" id="comment_flag_form" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="_method" type="hidden" value="put" /><input name="authenticity_token" type="hidden" value="bjnJEZt0TLMN/hYE08PINJsLPN8FA944J9wD7vK8078=" /></div>
				<label for="reason">Thank you for helping us to improve our forums. Is this comment offensive? Please tell us why.</label>
				<textarea cols="40" id="reason" name="reason" rows="5">
</textarea>
				<p><input class="button" name="commit" rel="nofollow" type="submit" value="Submit Report" /></p>
</form>		</div>
	</div>
	<script type="text/javascript">
		function initReportAbusiveCommentForm () {
			$(document.body).append($('#report-abusive-comment-form'));
			$("#report-abusive-comment-form").overlay({
				top: 'center',
				expose: { color: '#000', loadSpeed: 200, opacity: 0.6 },
				closeOnClick: true
			});

			$("#comment-list").delegate (".modalInput", "click", function(e) {
				e.preventDefault();
				e.stopPropagation();
				$("#comment_flag_form").attr ("action", "/comments/flag/article/" + e.target.href.split (/\#id=/)[1]);
				$("#report-abusive-comment-form").overlay().load();
			});
		}
		$(document).ready(
			function () {
				if (window.customInitReportAbusiveCommentForm) {
					window.customInitReportAbusiveCommentForm ();
				}
				else {
					initReportAbusiveCommentForm ();
				}
			}
		);
	</script>
</div>


</div>




        <aside class="interior-sidebar">
  <div class="wrapper">
      <div id="div-gpt-ad-sidebar-sky" class="advertisement"></div>

    <div class="subscribe-now subscribe-now--dropdown" id="subscribe-now">
      <a href="#" class="subscribe-now__subscribe-link">Subscribe For Free!</a>
      <nav class="subscribe-now__nav">
        <div class='navigation' id='subscriptions'><ul class='level1'><li class='level1-li first '><a href="https://bnp.sub-forms.com/BNP6051_Vanew?pk=W.HOME
" class="link2" target="_blank">Print &amp; Digital Edition Subscriptions</a></li><li class='level1-li  '><a href="/eNewsletters" class="link2">eNewsletter</a></li><li class='level1-li  '><a href="https://bnp.sub-forms.com/BNP7156_PCIMAG528createm&amp;pk=RHOME
" class="link2">Online Registration</a></li><li class='level1-li  '><a href="/customerservice" class="link2">Subscription Customer Service</a></li><li class='level1-li  last'><a href="/apps" class="link2">Mobile App</a></li></ul></div>
      </nav>
    </div>

    <hr class="divider" />

        <section class="editorial-content video-brightcove-home">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <div class="records videos">
  <div 
    data-playlist-id="1311542313001" 
    data-player-url="/videos" 
    data-video-logo="/images/video/PCI_video-logo.png" 
     data-video-play-arrow="/images/video/play_arrow3.png" 
    data-randomize-videos="true"
    max_videos_visible="4"
    data-autoplay="true"
    data-carousel="true"
    data-max-thumbnails-visible="0"
    max_videos_visible="4">
  </div>
</div>
      </div>

    </div>
  </section>


        <a href="/videos" class="view-more">More Videos</a>

    <hr class="divider" />

      <div id="div-gpt-ad-sidebar-mrect" class="advertisement"></div>

    <section class="sponsored-content" id="sponsored-content">
  <h1 class="sponsored-content__title">
    <a href="http://www.pcimag.com/topics/3658-sponsored-content" rel="nofollow">Sponsored Content</a>
    <a href="#" class="sponsored-content__help-icon" id="sponsored-content-help-icon"></a>
  </h1>

  <div class="sponsored-content__help">
    <a href="http://www.pcimag.com/topics/3658-sponsored-content" rel="nofollow"><p>
                Sponsored Content is a special paid section where industry companies provide high quality, objective, non-commercial content around topics of interest to the <strong>PCI</strong> audience. All Sponsored Content is supplied by the advertising company. Interested in participating in our Sponsored Content section? <a href=""/contactus"">Contact your local rep</a>.</p></a>
    <a href="#" class="sponsored-content__help-close">Close</a>
  </div>
  
  <article class="sponsored-content-article">
    <div class="sponsored-content-article__image">
        <a href="http://www.pcimag.com/articles/103099-nsats-give-outstanding-performance-in-low-voc-coatings" rel="nofollow"><img alt="Paintandcoatings_ashland_pci-900" src="//www.pcimag.com/ext/resources/PCI/2017/March/PaintandCoatings_Ashland_PCI-900.jpg?1487782263" /></a>
    </div>

    <div class="article-sponsored">
  <a href="http://www.pcimag.com/topics/6597-ashland" rel="nofollow" title="Sponsored by Ashland">
    <div class="article-sponsored__by">Sponsored By</div>
    <div class="article-sponsored__name">Ashland</div>   
</a></div>


    <div class="sponsored-content-article__details">
      <h1 class="sponsored-content-article__headline"><a href="http://www.pcimag.com/articles/103099-nsats-give-outstanding-performance-in-low-voc-coatings" rel="nofollow">NSATs Give Outstanding Performance in Low-VOC Coatings</a></h1>

      <div class="sponsored-content-article__teaser">
        <a href="http://www.pcimag.com/articles/103099-nsats-give-outstanding-performance-in-low-voc-coatings" rel="nofollow"><p>Sag, leveling, hide, stability, viscosity, application, and ultimately finish &ndash; they&rsquo;re all the vital traits you want in a premium-quality paint. They are characteristics your consumers not only expect, but insist on, and they are achieved only by formulating paints with the right mix of one or more rheology modifiers.</p></a>
      </div>
    </div>
  </article>
</section>


      <section class="editorial-content interior-sidebar-1">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <a href="/directories/2169-buyers-guide?WT.mc_id=intrnlcontbox" target="_blank" ><img src="/ext/resources/Content_Boxes/PCI_BuyersGuide_360.png" /></a>
      </div>

    </div>
  </section>


    

          <section class="featured-poll">
            <h1 class="featured-poll__title">Poll</h1>
            
  <h3 class="feature-title">Trade <span>Shows</span></h3>


  <form accept-charset="UTF-8" action="/polls/40/vote" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="7gi/gX8lH/lrafYa7AgFrB8kJaoatOo7zth7QxuhSq4=" /></div>
      <div class="question">Would you attend a trade show that takes place the Wednesday-Friday after Labor Day?</div>
      <div class="answers">
        <div class="answer">
          <span><input id="question_64_answer_204" name="question[64][answer]" type="radio" value="204" /></span>
          <label for="question_64_answer_204">Yes</label>
        </div>
        <div class="answer">
          <span><input id="question_64_answer_205" name="question[64][answer]" type="radio" value="205" /></span>
          <label for="question_64_answer_205">No</label>
        </div>
      </div>
    <input class="button" name="commit" type="submit" value="Submit" />
</form>
  <a href="/polls/40-trade-shows/results" class="first more">View Results</a>
  <a href="http://www.pcimag.com/polls" class="more">Poll Archive</a>


          </section>

    <section class="featured-products">
  <h1 class="featured-products__title">Products</h1>

  <div class="featured-products__container">
      <article class="featured-product featured-product--has-image">
          <figure class="featured-product__image">
            <a href="/products/547-pci-additives-reference-guide" class="featured-product__thumbnail"><img alt="PCI Additives Directory" src="//www.pcimag.com/ext/resources/images/products/thumb/PCI-AD-June-2016-Cover.gif?1466009157" /></a>
          </figure>

        <h1 class="featured-product__headline">
          <a href="/products/547-pci-additives-reference-guide" class="featured-product__headline-link">PCI Additives Directory</a>
        </h1>

          <div class="featured-product__teaser"><p>
	Encyclopedia of information on the properties and uses of coatings additives.</p></div>
      </article>
  </div>

  <a href="/products" class="featured-products__more-link">See More Products</a>
</section>




      <section class="editorial-content interior-sidebar-2">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <a href="/brochures?WT.mc_id=intrnlcontbox"><img src="/ext/resources/Content_Boxes/VSB-ContentBox360.jpg" /></a>
      </div>

    </div>
  </section>

  </div>
</aside>

      </div>

      <div class="main-footer" id="main-footer">
  <div class="wrapper">
      <section class="current-editions">
    <h1 class="current-editions__title"><a href="http://www.pcimag.com/publications/3">PCI Magazine</a></h1>

    <article class="current-editions__issue">
        <div class="current-editions__image">
          <a href="http://www.pcimag.com/publications/3" title="PCI Magazine"><img alt="pci march 2017" border="0" height="242" src="//www.pcimag.com/ext/resources/PCI/2017/March/PCI-Cover0317-180.jpg?1488558436" width="180" /></a>
        </div>
      <div class="current-editions__content">
        <h1 class="current-editions__headline"><a href="http://www.pcimag.com/publications/3">2017 March</a></h1>
          <div class="current-editions__teaser"><p>Our March issue features a new eco-friendly carbon black, a fast-dry DTM alkyd emulsion with excellent corrosion resistance, and information on evaluating the flow behavior of coatings. March is also our European Coatings Show issue, which pre-show coverage and Exhibits-in-Print.</p></div>

        <a href="http://www.pcimag.com/publications/3" class="current-editions__more-link">View More</a>
        <a href="/subscription" class="current-editions__subscribe-link more">Subscribe</a>
      </div>
    </article>
  </section>


    <nav class="main-footer-nav">
      <div class='navigation' id='main-footer-nav'><ul class='level1'><li class='level1-li first last'><a href="#" class="link2">More</a><ul class='level2'><li class='level2-li first '><a href="http://www.bnpmedia.com/reprints" class="link1" target="_blank">Reprints</a></li><li class='level2-li  '><a href="http://bnp.infogrouplistservices.com/" class="link1" target="_blank">List Rental</a></li><li class='level2-li  '><a href="/articles/topic/2150-web-exclusive-stories" class="link1">Online Exclusives</a></li><li class='level2-li  '><a href="/products" class="link1">Coatings Bookstore</a></li><li class='level2-li  '><a href="/blogs/14-pci-blog" class="link1">Blog</a></li><li class='level2-li  '><a href="http://www.clearseasresearch.com/" class="link1" target="_blank">Market Research</a></li><li class='level2-li  '><a href="http://www.orangetapmarketing.com/" class="link1" target="_blank">Custom Content &amp; Marketing Solutions</a></li><li class='level2-li  '><a href="/wantmore" class="link1">Want More?</a></li><li class='level2-li  '><a href="/connect" class="link1">Connect</a></li><li class='level2-li  '><a href="/manufacturing-group" class="link1">Manufacturing Group</a></li><li class='level2-li  last'><a href="/privacy" class="link1">Privacy Policy</a></li></ul></li></ul></div>
    </nav>

    <div class="main-footer__copyright">
      <p>Copyright &copy;2017. All Rights Reserved BNP Media.</p>
      <p class="epub-credit">Design, CMS, Hosting &amp; Web Development :: <a href="http://www.epublishing.com" target="_blank">ePublishing</a></p>
    </div>
  </div>
</div>
    </div>

    <div id="div-gpt-ad-interstitial"></div>
    <div id="div-gpt-ad-slider"></div>
  </div>

    <script async="async" src="/javascripts/app/main.js?1490684881" type="text/javascript"></script>
      <script src="/javascripts/pages/blog.js?1490684878" type="text/javascript"></script>
  <script src="/javascripts/jquery.rating.pack.js?1490684878" type="text/javascript"></script>


  <script>
    $(function(){
      var $image_gallery = $('#photo-gallery');
      if($image_gallery.length !== 0){
        require(['photo-gallery'], function(PhotoGallery){
          new PhotoGallery('#photo-gallery');
        });
      }

      $.get("http://www.pcimag.com/articles/log_view/103242");
      return false;
    });
  </script>
  <!-- START OF SmartSource Data Collector TAG v10.2.91 -->
<!-- Copyright (c) 2013 Webtrends Inc.  All rights reserved. -->
<script src="/javascripts/vendor/webtrends.js?1490684881" type="text/javascript"></script>
<!-- END OF SmartSource Data Collector TAG -->

<script type="text/javascript">
__sf_config = {
customer_id: 96862,
host: 'emails.bnp-solutions.com',
ip_privacy: 0,
subsite: '2353137e-049c-4b54-affc-996e8fd6017e',

__img_path: "/web-next.gif?"
};

(function() {
var s = function() {
var e, t;
var n = 10;
var r = 0;
e = document.createElement("script");
e.type = "text/javascript";
e.async = true;
e.src = "//" + __sf_config.host + "/js/frs-next.js";
t = document.getElementsByTagName("script")[0];
t.parentNode.insertBefore(e, t);
var i = function() {
if (r < n) {
r++;
if (typeof frt !== "undefined") {
frt(__sf_config);
} else {
setTimeout(function() { i(); }, 500);
}
}
};
i();
};
if (window.attachEvent) {
window.attachEvent("onload", s);
} else {
window.addEventListener("load", s, false);
}
})();
</script>


  <script>
    $(function(){
      $(document).on('epub.windowOnloadInit', function() {
        // Delay to allow the async Google Ads to load
        setTimeout(function() {

          // Get the first DFP ad unit on the page
          var ad = document.querySelector("div#div-gpt-ad-leaderboard");

          // If the ads are not loaded, track the event
          if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {
            if (typeof ga !== 'undefined') {

              // Log an event in Universal Analytics
              // but without affecting overall bounce rate
              ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'Yes',
                eventLabel: 'Adblock',
                nonInteraction: true
              });
            }
          } else {
            // if ads are loaded, track the event
            ga('send', {
              hitType: 'event',
              eventCategory: 'Adblock',
              eventAction: 'No',
              eventLabel: 'Adblock',
              nonInteraction: true
            });
          }
        }, 2000); // Run ad block detection 2 seconds after page load
      });
    });
  </script>

    
    

</body></html>

