





<!DOCTYPE html>
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
  <head>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"1f4fc87457","applicationID":"276243","transactionName":"Ig1XR0VWWF1XR05SFxULWl9SShtCWloW","queueTime":0,"applicationTime":262,"agent":""}</script>
<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1059.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
    
    <meta name="csrf-param" content="authenticity_token"/>
<meta name="csrf-token" content="im3UNPbURu04gEg48XLaoJLf45N1uQJWlfZ7ktv00f4="/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="description" content="Pan Technology, Inc. is known for its expertise in pigment dispersion technology. The company brings innovation and color to the architectural, industrial coatings and construction markets. PanTINT® easy-dispersible pigment powder preparations are the latest in mix-only dispersions. Features include high pigment loadings, resinated or nonresinated platforms, and creating sustainable and environmental solutions. Visit Booth 329 to learn more.">
    <meta name="keywords" content="Western Coatings Show,tradeshow">
    <link href="https://www.pcimag.com/rss/articles" rel="alternate" title="PCI Magazine  RSS Feed" type="application/rss+xml" />
    
    <meta content="Color Innovation and Excellence" property="og:title" />
<meta content="Pan Technology, Inc. is known for its expertise in pigment dispersion technology.
" property="og:description" />
<meta content="https://www.pcimag.com/articles/104045-color-innovation-and-excellence" property="og:url" />
<meta content="Article" property="og:type" />
<meta content="Color Innovation and Excellence" name="twitter:title" />
<meta content="Pan Technology, Inc. is known for its expertise in pigment dispersion technology.
" name="twitter:description" />
<meta content="summary" name="twitter:card" />
      
  <meta app-argument="www.pcimag.com/articles/104045" content="app-id=926904401" name="apple-itunes-app" />
  
      <meta name="WT.z_pg_type" content="articles" />
    <meta name="WT.z_topic" content="From+the+Show+Floor" />
    <meta name="WT.z_cnt_type" content="open" />
    <meta name="WT.z_spon" content="0" />
    <meta name="WT.z_sponcomp" content="" />
    <meta name="WT.z_author" content="" />
    <meta name="WT.rv" content="0" />
    <meta name="WT.z_dir_name" content="" />
    <meta name="WT.z_dir_comp" content="" />
    <meta name="WT.z_dir_level" content="" />
    <meta content='dcsyddaosuz5bdrzg4im5yeaz_6u9d' name='wtdcsid' />
    
    
    
    
              <meta name="WT.z_kywd" content="Western+Coatings+Show;tradeshow" />
            

  <meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/images/favicon/mstile-144.png">
<link href="/images/favicon/favicons.ico?1508230207" rel="icon" sizes="16x16 32x32 48x48 64x64" type="image/x-icon" />
<link href="/images/favicon/apple-touch-icon-152.png?1508230207" rel="apple-touch-icon-precomposed" sizes="152x152" type="image/vnd.microsoft.icon" />
<link href="/images/favicon/apple-touch-icon-144.png?1508230207" rel="apple-touch-icon-precomposed" sizes="144x144" type="image/vnd.microsoft.icon" />
<link href="/images/favicon/apple-touch-icon-120.png?1508230207" rel="apple-touch-icon-precomposed" sizes="120x120" type="image/vnd.microsoft.icon" />
<link href="/images/favicon/apple-touch-icon-72.png?1508230207" rel="apple-touch-icon-precomposed" sizes="72x72" type="image/vnd.microsoft.icon" />

    <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5159f27a1160d2b2"></script>

    <title>Color Innovation and Excellence | 2017-10-16 | PCI Magazine</title>
    <link href="/stylesheets/application.css?1508230207" media="screen" rel="stylesheet" type="text/css" />
      <link href="/stylesheets/print.css?1508230207" media="print" rel="stylesheet" type="text/css" />
  <link href='//fonts.googleapis.com/css?family=PT+Serif|Open+Sans:400,700|Open+Sans+Condensed:300' rel='stylesheet'>

    <link href="/ext/resources/pcimag.css" media="screen" rel="stylesheet" type="text/css" />
    <script src="/javascripts/jade.default.min.js?1508230207" type="text/javascript"></script>
    
    
<!-- dataLayer scripts, place in head before GTM snippet -->
<script>var dataLayer = window.dataLayer = window.dataLayer || [];</script>
    <script>
      dataLayer.push({"topics":["From the Show Floor","News"],"keywords":["Western Coatings Show","tradeshow"],"page_type":["articles"],"date_posted":"10/16/2017","gated":false,"registered":false,"author":[],"sponsored":false});
    </script>

<!-- End dataLayer -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W453CNT');</script>
<!-- End Google Tag Manager -->

      <!--[if lt IE 9]><script src="/javascripts/vendor/es5-shim.min.js?1508229659" type="text/javascript"></script><![endif]-->
  <script>
  var googletag = {
    cmd: []
  };

  var targeting = {"id":"104045","topic":["from_the_show_floor","news"],"topic_id":["2752","4567"],"page_type":["articles"],"keyword":["western_coatings_show","tradeshow"],"reg_user":"false","page_name":"color_innovation_and_excellence","subscribed_user":"false"};
</script>
<script src="//www.googletagservices.com/tag/js/gpt.js"></script>

  

  </head>
  <body data-action="show" data-article-requires-registration="false" data-article-requires-subscription="false" data-controller="articles" data-dfp-prefix="/52040140/PCI">
    
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W453CNT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    
      <div class="">
    <div class="mmenu-placeholder">
      <header class="main-header">
        <a href="#" id="hamburger-nav-link" class="main-header__hamburger-nav-link"></a>

        <div class="site-logo">
  <a href="/">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 386 128" class="svg-logo" preserveAspectRatio="xMinYMin meet">
      <g fill="#BF2F38">
        <path d="M-.3 114.3v-.7h2.4V93.4H-.3v-.7h11.6c6.4 0 9.9 2.4 9.9 5.6 0 3.3-3.2 5.5-9.9 5.5H6.5v9.8h3.7v.7H-.3zm6.8-11.2h3.8c4.4 0 6.3-1 6.3-4.8 0-2.9-1.7-5-6-5H6.5v9.8zM22.3 104.1v-5c2.1-.7 4.1-1.1 6.2-1.1 5.1 0 7.3 2.1 7.3 4v11.7h1.9v.7h-5.5v-2.7h-.1c-1 1.9-3.3 3.2-6.2 3.2-3.6 0-6.2-1.6-6.2-4.3 0-5.5 8.3-3.9 12.4-5.8v-3.3c0-2-1.4-2.8-3.5-2.8-2.8 0-3.6 1.1-5.5 5.5h-.8zm9.9 1.4c-4.6 1.7-8.3.5-8.3 5 0 2.3 1.1 3.2 3.3 3.2 3-.1 5.1-2.4 5.1-5.8v-2.4z"/>
        <path d="M42.5 113.6h1.9v.7h-7.7v-.7h1.9V99.2h-1.9v-.7h5.8v15.1zm-1.9-20.4c1.3 0 2.3.7 2.3 1.8s-1 1.8-2.3 1.8c-1.3 0-2.3-.7-2.3-1.8s1-1.8 2.3-1.8zM43.4 98.5h5.7v2.1h.1c1-1.3 2.9-2.6 5.7-2.6 3.2 0 5.5 1.2 5.5 4.6v11.1h2.2v.7h-8.3v-.7h2.3v-11.4c0-2.3-.9-3.1-2.8-3.1-2.2 0-4.3 1.5-4.3 4.7v9.8h2.3v.7h-8.3v-.7h2.2V99.2h-2.2v-.7zM60.7 98.5h2.6v-3.7h3.8v3.7h4.7v.7h-4.7V112c0 1.2.6 1.7 2.2 1.7 1.7 0 2.8-.8 2.8-3.1v-2.5h.9v2.3c0 3.3-1.8 4.4-5.1 4.4-2.9 0-4.5-1.2-4.5-3.7V99.2h-2.6v-.7zM142.4 99.7h-.9c-2.5-6-3.3-6.7-6.4-6.7-4.2 0-6.9 2.5-6.9 10.6s2.3 10.6 7.3 10.6c3.4 0 4.5-1.9 6.3-7.7h.9v7c-2.3.9-4.8 1.3-7.2 1.3-6.9 0-12.3-4.4-12.3-11.3s5.4-11.3 12.3-11.3c2.7 0 5 .5 7 1.2v6.3zM153.3 98c5 0 8.8 3.4 8.8 8.4s-3.8 8.4-8.8 8.4c-5 0-8.8-3.4-8.8-8.4s3.8-8.4 8.8-8.4zm0 16.1c3 0 4.6-1.7 4.6-7.7s-1.6-7.7-4.6-7.7c-3 0-4.6 1.7-4.6 7.7s1.6 7.7 4.6 7.7zM165.2 104.1v-5c2.1-.7 4.1-1.1 6.2-1.1 5.1 0 7.3 2.1 7.3 4v11.7h1.9v.7h-5.5v-2.7h-.1c-1 1.9-3.3 3.2-6.2 3.2-3.6 0-6.2-1.6-6.2-4.3 0-5.5 8.3-3.9 12.4-5.8v-3.3c0-2-1.4-2.8-3.5-2.8-2.8 0-3.6 1.1-5.5 5.5h-.8zm10 1.4c-4.6 1.7-8.3.5-8.3 5 0 2.3 1.1 3.2 3.3 3.2 3-.1 5.1-2.4 5.1-5.8v-2.4zM179.9 98.5h2.6v-3.7h3.8v3.7h4.7v.7h-4.7V112c0 1.2.6 1.7 2.2 1.7 1.7 0 2.8-.8 2.8-3.1v-2.5h.9v2.3c0 3.3-1.8 4.4-5.1 4.4-2.9 0-4.5-1.2-4.5-3.7V99.2H180v-.7z"/>
        <path d="M197.1 113.6h1.9v.7h-7.7v-.7h1.9V99.2h-1.9v-.7h5.8v15.1zm-1.9-20.4c1.3 0 2.3.7 2.3 1.8s-1 1.8-2.3 1.8-2.3-.7-2.3-1.8 1-1.8 2.3-1.8zM199.2 98.5h5.7v2.1h.1c1-1.3 2.9-2.6 5.7-2.6 3.2 0 5.5 1.2 5.5 4.6v11.1h2.2v.7H210v-.7h2.3v-11.4c0-2.3-.9-3.1-2.8-3.1-2.2 0-4.3 1.5-4.3 4.7v9.8h2.3v.7h-8.3v-.7h2.2V99.2h-2.2v-.7zM236.1 99.3H233v.1c1.5.8 2.2 2.4 2.2 3.8 0 3-3 5.3-7.2 5.3-3.8 0-4.5-1.1-5-1.1-1.2 0-2.8.9-2.8 2 0 4.8 16.4-1.1 16.4 5.8 0 2.5-3.5 5-8.8 5-6.1 0-8.7-2.1-8.7-3.7 0-1.2 1.5-2 2.6-2.3v-.1c-2.4-.4-3.6-1.9-3.6-3.5 0-2.3 1.9-3.5 4.2-3.9-.9-.7-1.5-2-1.5-3.6 0-3 3.2-5.1 7.3-5.1 1.1 0 2.4.2 3.2.5h5v.8zm-8.7 20.2c4.2 0 7-1.6 7-3.2 0-1.2-.7-1.8-3.7-1.9l-7.6-.1c-1 .4-1.5 1.4-1.5 2.3-.1 1.4 2.1 2.9 5.8 2.9zm.5-11.7c2.1 0 3.2-.9 3.2-4.6 0-3.6-1.1-4.6-3.2-4.6s-3.2.9-3.2 4.6c0 3.7.8 4.6 3.2 4.6zM237 107.9c1.5 5.2 2.3 6.2 5.9 6.2 3.2 0 5.5-1.2 5.5-3.5 0-3-12.6-2.4-12.6-7.6 0-3.1 3.3-5 7.9-5 2.2 0 4.3.5 5.8 1.1v5h-1.1c-1.7-4.6-2.2-5.4-5.1-5.4-2.6 0-5 1.1-5 2.8 0 3.9 12.6 2.6 12.6 8 0 3.2-3.6 5.3-8.4 5.3-2.1 0-4.7-.5-6.7-1.4v-5.5h1.2z"/>
        <g>
          <path d="M260.5 114.3v-.7h2.4V93.4h-2.4v-.7h9.2v.7h-2.4v20.2h2.4v.7h-9.2zM269.9 98.5h5.7v2.1h.1c1-1.3 2.9-2.6 5.7-2.6 3.2 0 5.5 1.2 5.5 4.6v11.1h2.2v.7h-8.3v-.7h2.3v-11.4c0-2.3-.9-3.1-2.8-3.1-2.2 0-4.3 1.5-4.3 4.7v9.8h2.3v.7H270v-.7h2.2V99.2H270v-.7zM302.1 114.3v-1.9h-.1c-.7 1.4-2.1 2.4-4.9 2.4-3.8 0-7.5-3-7.5-8.4s3.4-8.4 7.6-8.4c2 0 3.7.9 4.6 2.4h.1v-6.9H300v-.7h5.8v20.9h1.9v.7h-5.6zm-4.2-.2c2.7 0 4.2-2.4 4.2-7.4 0-5.6-1.7-7.9-4.3-7.9-2.4 0-4 1.5-4 7.9-.1 5.7 1.5 7.4 4.1 7.4zM326 114.3h-6v-2.1h-.1c-.6 1.4-2.8 2.6-5.3 2.6-3.7 0-5.6-1.3-5.6-4.5V99.2h-2.2v-.7h6v12.3c0 2.1.8 2.9 2.9 2.9 2.2 0 4.2-1.5 4.2-4.7v-9.8h-2.3v-.7h6.2v15.1h2.2v.7zM327.3 107.9c1.5 5.2 2.3 6.2 5.9 6.2 3.2 0 5.5-1.2 5.5-3.5 0-3-12.6-2.4-12.6-7.6 0-3.1 3.3-5 7.9-5 2.2 0 4.3.5 5.8 1.1v5h-1.1c-1.7-4.6-2.2-5.4-5.1-5.4-2.6 0-5 1.1-5 2.8 0 3.9 12.6 2.6 12.6 8 0 3.2-3.6 5.3-8.4 5.3-2.1 0-4.7-.5-6.7-1.4v-5.5h1.2zM341.1 98.5h2.6v-3.7h3.8v3.7h4.7v.7h-4.7V112c0 1.2.6 1.7 2.2 1.7 1.7 0 2.8-.8 2.8-3.1v-2.5h.9v2.3c0 3.3-1.8 4.4-5.1 4.4-2.9 0-4.5-1.2-4.5-3.7V99.2h-2.6v-.7z"/><path d="M354.6 99.2h-2.2v-.7h5.9v2.3h.1c.9-1.8 2.3-2.8 4.9-2.8 1 0 2.2.3 2.8.6v6.1h-.9l-1.4-3.2c-.7-1.7-1.1-2.3-2.1-2.3-1.7 0-3.3 2.3-3.3 5.1v9.4h2.7v.7h-8.7v-.7h2.2V99.2z"/>
        </g>
        <path d="M365 98.5h8.7v.7h-3l5.9 10.9 4.9-10.9H378v-.7h6.5v.7h-1.8l-7.4 16.4c-1.5 3.5-2.8 4.1-5.1 4.1-1.5 0-2.5-.3-3.1-.7v-4.9h.9l1.1 3c.6 1.6 1.2 1.9 1.9 1.9 1.6 0 2.9-2.1 3.9-4.8l-8.1-15H365v-.7zM110.5 91.6c.8.4 1.5 1 2 1.8s.7 1.9.7 3.1c0 1.3-.2 2.5-.7 3.6-.5 1.1-1.1 2-1.9 2.7-.8.7-2 1.2-3.5 1.6-.8.2-2.2.5-4.3.8 1.2.4 2.1 1.1 2.7 2 .6.9.9 2 .9 3.5 0 1.9-.5 3.7-1.5 5.7-1.3 2.5-3.4 4.8-6.4 6.8-3 2-6.2 3-9.7 3-3.7 0-6.7-1.1-9-3.2s-3.4-5.2-3.4-9.1c0-3.6 1-6.5 2.9-8.8 1.5-1.7 4.1-3.4 7.8-5-1-.6-1.8-1.2-2.2-1.6-.5-.5-.9-1.2-1.2-2-.3-.9-.5-1.9-.5-3 0-1.9.6-3.8 1.8-5.8 1.2-2 3.1-3.9 5.6-5.5 1.5-.9 3.1-1.4 4.8-1.4 1 0 1.9.1 2.7.4s1.5.7 2.2 1.3c-.2 1.3-.4 2.4-.6 3.5-.3 2-.5 3.4-.7 4h-1.1l-.1-3.9c-.6-.7-1.2-1.2-2-1.5-.7-.3-1.6-.5-2.5-.5-1.2 0-2.2.3-3.3 1-1 .7-1.8 1.6-2.3 2.7-.5 1.2-.8 2.4-.8 3.8 0 2 .5 3.6 1.6 4.8 1.1 1.3 2.5 1.9 4.4 1.9h.8l-1 3.2c-.9 0-1.6-.1-2-.1-2.1 0-3.9.5-5.5 1.5-1.5 1-2.7 2.4-3.5 4.2-.8 1.8-1.2 3.6-1.2 5.5 0 1.7.3 3.1.8 4.4.5 1.3 1.2 2.3 2 3.2.8.9 1.7 1.6 2.7 2 1.3.6 2.8.9 4.6.9 3.6 0 6.5-1.2 8.7-3.5 2.1-2.3 3.2-4.8 3.2-7.5 0-1.7-.4-3.1-1.2-4.1-.8-1-1.9-1.5-3.2-1.5-.6 0-1.1.1-1.6.3-.5.2-.8.5-1.1.8-.3.3-.5.6-.6.9-.1.3-.3.8-.4 1.2l-.4 2.1-1.1-.2.4-6.4c.3-.5.6-.9 1-1.2.4-.3.9-.6 1.7-.9.7-.3 1.7-.6 3.1-.9.7-.2 1.9-.4 3.5-.7 2.6-.4 4.5-.9 5.6-1.3 1.1-.5 1.9-1.1 2.4-1.9.5-.8.8-1.7.8-2.7 0-.7-.2-1.4-.5-1.9-.3-.4-.7-.8-1.4-1.2l1-.9z"/>
        <path fill-rule="evenodd" clip-rule="evenodd" d="M37.9 2.4h41.8c5.3 0 9.7.6 13.2 1.6 3.5 1.1 6.5 2.7 9 4.9 1.7 1.5 3.2 3.2 4.4 5.1 2.7-3.1 5.9-5.7 9.5-7.8 6-3.5 12.7-5.2 20.1-5.2 7.5 0 14.1 1.6 19.8 4.8l1.9-3.4h8l7.8 28.4-10.5 3.1c-3.5-6.8-6.8-11.6-9.9-14.4-4.3-3.9-9-5.8-14-5.8-3.7 0-7.1 1-10.3 3.1-3.2 2-5.7 5-7.6 9-1.9 4-2.8 8.6-2.8 13.9 0 8.1 2.1 15.1 6.4 21 4.3 5.9 9.9 8.8 16.9 8.8 4.4 0 8.7-1.3 12.7-3.8 5.1-3.1 9.5-7.3 13.2-12.6l8.8 6.5c-5.7 7.8-10.9 13.2-15.6 16.3-7.3 4.7-15.4 7.1-24.4 7.1-7.4 0-14.2-1.8-20.2-5.4-6-3.6-10.8-8.6-14.4-15-2.7-4.9-4.4-10.1-5.1-15.7-4.4 2.2-9.8 3.3-16.2 3.3H67V65c0 1.9.1 3 .4 3.5.3.7.9 1.2 1.6 1.6.7.3 1.9.5 3.5.5h4v10.9H37.9v-11h2.7c2.3 0 3.9-.2 4.6-.5.8-.3 1.3-.9 1.6-1.6.3-.7.5-2.3.5-4.6V20.4c0-2.4-.2-4-.5-4.8-.3-.8-.8-1.3-1.4-1.7-.7-.4-1.9-.5-3.8-.5h-3.8v-11h.1zm37.8 12.9H67v22.4h6.7c4.1 0 7.1-.4 9.1-1.3 1.9-.9 3.5-2.2 4.6-3.9 1.2-1.8 1.8-3.8 1.8-6.3 0-3.6-1.4-6.5-4.2-8.6-2.1-1.5-5.2-2.3-9.3-2.3zm96.4-1.9v-11h38.5v10.9h-3.5c-2 0-3.4.2-4.1.5-.7.4-1.2.9-1.5 1.7-.3.8-.5 2.3-.5 4.4v43.7c0 2.4.1 3.9.4 4.6.3.7.7 1.2 1.4 1.5.8.5 2 .7 3.6.7h4.2v10.9h-38.5V70.5h3.1c2.2 0 3.7-.2 4.4-.5.7-.3 1.2-.8 1.5-1.5.3-.7.5-2.1.5-4.2V20.4c0-2.5-.2-4.1-.5-4.8-.3-.8-.9-1.4-1.6-1.8-.5-.3-1.8-.5-3.9-.5h-3.5v.1z"/>
      </g>
    </svg>
  </a>
</div>

        <div class="main-header__top-nav-actions">
          <nav class="top-nav">
            <span class="quick-search-wrapper">
              <a href="/search" class="top-nav__search-link" id="top-nav-search-link"></a>

              <div class="quick-search" id="quick-search">
  <form id="quick-search-form" name="quick-search" method="get" action="/search">
    <input type="search" name="q" id="q" placeholder="Search" tabindex="1" value="Search" onfocus="this.value = ''" />
    <button class="quick-search__button"></button>
    <button class="quick-search__close-button"></button>
  </form>

  
</div>


            </span>
            <a href="/cart" id="cart-link" class="top-nav__cart-link"></a>

            <div id="social-links">
                <section class="editorial-content social-media-links">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <a href="https://www.facebook.com/PCIfan" target="_blank" class="facebook"></a>
<a href="https://twitter.com/PCImag" target="_blank" class="twitter"></a>
<a href="https://www.linkedin.com/groups/3043495/profile" target="_blank" class="linkedin"></a>
<a href="http://www.youtube.com/user/PCImagazine" target="_blank" class="youtube"></a>
      </div>

    </div>
  </section>

            </div>
          </nav>

          <nav class="user-actions" id="user-actions">
            <ul class="user-actions__list">
              <li class="user-actions__signin"><a href="/user/login" class="user-actions__signin-link">Sign In</a></li>
              <li class="user-actions__register"><a href="/user/new" class="user-actions__register-link">Create Account</a></li>
              <li class="user-actions__signout"><a href="/user/logout" class="user-actions__signout-link">Sign Out</a></li>
              <li class="user-actions__account user-actions__account-link">My Account</li>
            </ul>
          </nav>
        </div>
      </header>

      <nav class="main-nav main-nav--horizontal">
        <div class="wrapper">
          <div class="site-logo">
  <a href="/">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 386 128" class="svg-logo" preserveAspectRatio="xMinYMin meet">
      <g fill="#BF2F38">
        <path d="M-.3 114.3v-.7h2.4V93.4H-.3v-.7h11.6c6.4 0 9.9 2.4 9.9 5.6 0 3.3-3.2 5.5-9.9 5.5H6.5v9.8h3.7v.7H-.3zm6.8-11.2h3.8c4.4 0 6.3-1 6.3-4.8 0-2.9-1.7-5-6-5H6.5v9.8zM22.3 104.1v-5c2.1-.7 4.1-1.1 6.2-1.1 5.1 0 7.3 2.1 7.3 4v11.7h1.9v.7h-5.5v-2.7h-.1c-1 1.9-3.3 3.2-6.2 3.2-3.6 0-6.2-1.6-6.2-4.3 0-5.5 8.3-3.9 12.4-5.8v-3.3c0-2-1.4-2.8-3.5-2.8-2.8 0-3.6 1.1-5.5 5.5h-.8zm9.9 1.4c-4.6 1.7-8.3.5-8.3 5 0 2.3 1.1 3.2 3.3 3.2 3-.1 5.1-2.4 5.1-5.8v-2.4z"/>
        <path d="M42.5 113.6h1.9v.7h-7.7v-.7h1.9V99.2h-1.9v-.7h5.8v15.1zm-1.9-20.4c1.3 0 2.3.7 2.3 1.8s-1 1.8-2.3 1.8c-1.3 0-2.3-.7-2.3-1.8s1-1.8 2.3-1.8zM43.4 98.5h5.7v2.1h.1c1-1.3 2.9-2.6 5.7-2.6 3.2 0 5.5 1.2 5.5 4.6v11.1h2.2v.7h-8.3v-.7h2.3v-11.4c0-2.3-.9-3.1-2.8-3.1-2.2 0-4.3 1.5-4.3 4.7v9.8h2.3v.7h-8.3v-.7h2.2V99.2h-2.2v-.7zM60.7 98.5h2.6v-3.7h3.8v3.7h4.7v.7h-4.7V112c0 1.2.6 1.7 2.2 1.7 1.7 0 2.8-.8 2.8-3.1v-2.5h.9v2.3c0 3.3-1.8 4.4-5.1 4.4-2.9 0-4.5-1.2-4.5-3.7V99.2h-2.6v-.7zM142.4 99.7h-.9c-2.5-6-3.3-6.7-6.4-6.7-4.2 0-6.9 2.5-6.9 10.6s2.3 10.6 7.3 10.6c3.4 0 4.5-1.9 6.3-7.7h.9v7c-2.3.9-4.8 1.3-7.2 1.3-6.9 0-12.3-4.4-12.3-11.3s5.4-11.3 12.3-11.3c2.7 0 5 .5 7 1.2v6.3zM153.3 98c5 0 8.8 3.4 8.8 8.4s-3.8 8.4-8.8 8.4c-5 0-8.8-3.4-8.8-8.4s3.8-8.4 8.8-8.4zm0 16.1c3 0 4.6-1.7 4.6-7.7s-1.6-7.7-4.6-7.7c-3 0-4.6 1.7-4.6 7.7s1.6 7.7 4.6 7.7zM165.2 104.1v-5c2.1-.7 4.1-1.1 6.2-1.1 5.1 0 7.3 2.1 7.3 4v11.7h1.9v.7h-5.5v-2.7h-.1c-1 1.9-3.3 3.2-6.2 3.2-3.6 0-6.2-1.6-6.2-4.3 0-5.5 8.3-3.9 12.4-5.8v-3.3c0-2-1.4-2.8-3.5-2.8-2.8 0-3.6 1.1-5.5 5.5h-.8zm10 1.4c-4.6 1.7-8.3.5-8.3 5 0 2.3 1.1 3.2 3.3 3.2 3-.1 5.1-2.4 5.1-5.8v-2.4zM179.9 98.5h2.6v-3.7h3.8v3.7h4.7v.7h-4.7V112c0 1.2.6 1.7 2.2 1.7 1.7 0 2.8-.8 2.8-3.1v-2.5h.9v2.3c0 3.3-1.8 4.4-5.1 4.4-2.9 0-4.5-1.2-4.5-3.7V99.2H180v-.7z"/>
        <path d="M197.1 113.6h1.9v.7h-7.7v-.7h1.9V99.2h-1.9v-.7h5.8v15.1zm-1.9-20.4c1.3 0 2.3.7 2.3 1.8s-1 1.8-2.3 1.8-2.3-.7-2.3-1.8 1-1.8 2.3-1.8zM199.2 98.5h5.7v2.1h.1c1-1.3 2.9-2.6 5.7-2.6 3.2 0 5.5 1.2 5.5 4.6v11.1h2.2v.7H210v-.7h2.3v-11.4c0-2.3-.9-3.1-2.8-3.1-2.2 0-4.3 1.5-4.3 4.7v9.8h2.3v.7h-8.3v-.7h2.2V99.2h-2.2v-.7zM236.1 99.3H233v.1c1.5.8 2.2 2.4 2.2 3.8 0 3-3 5.3-7.2 5.3-3.8 0-4.5-1.1-5-1.1-1.2 0-2.8.9-2.8 2 0 4.8 16.4-1.1 16.4 5.8 0 2.5-3.5 5-8.8 5-6.1 0-8.7-2.1-8.7-3.7 0-1.2 1.5-2 2.6-2.3v-.1c-2.4-.4-3.6-1.9-3.6-3.5 0-2.3 1.9-3.5 4.2-3.9-.9-.7-1.5-2-1.5-3.6 0-3 3.2-5.1 7.3-5.1 1.1 0 2.4.2 3.2.5h5v.8zm-8.7 20.2c4.2 0 7-1.6 7-3.2 0-1.2-.7-1.8-3.7-1.9l-7.6-.1c-1 .4-1.5 1.4-1.5 2.3-.1 1.4 2.1 2.9 5.8 2.9zm.5-11.7c2.1 0 3.2-.9 3.2-4.6 0-3.6-1.1-4.6-3.2-4.6s-3.2.9-3.2 4.6c0 3.7.8 4.6 3.2 4.6zM237 107.9c1.5 5.2 2.3 6.2 5.9 6.2 3.2 0 5.5-1.2 5.5-3.5 0-3-12.6-2.4-12.6-7.6 0-3.1 3.3-5 7.9-5 2.2 0 4.3.5 5.8 1.1v5h-1.1c-1.7-4.6-2.2-5.4-5.1-5.4-2.6 0-5 1.1-5 2.8 0 3.9 12.6 2.6 12.6 8 0 3.2-3.6 5.3-8.4 5.3-2.1 0-4.7-.5-6.7-1.4v-5.5h1.2z"/>
        <g>
          <path d="M260.5 114.3v-.7h2.4V93.4h-2.4v-.7h9.2v.7h-2.4v20.2h2.4v.7h-9.2zM269.9 98.5h5.7v2.1h.1c1-1.3 2.9-2.6 5.7-2.6 3.2 0 5.5 1.2 5.5 4.6v11.1h2.2v.7h-8.3v-.7h2.3v-11.4c0-2.3-.9-3.1-2.8-3.1-2.2 0-4.3 1.5-4.3 4.7v9.8h2.3v.7H270v-.7h2.2V99.2H270v-.7zM302.1 114.3v-1.9h-.1c-.7 1.4-2.1 2.4-4.9 2.4-3.8 0-7.5-3-7.5-8.4s3.4-8.4 7.6-8.4c2 0 3.7.9 4.6 2.4h.1v-6.9H300v-.7h5.8v20.9h1.9v.7h-5.6zm-4.2-.2c2.7 0 4.2-2.4 4.2-7.4 0-5.6-1.7-7.9-4.3-7.9-2.4 0-4 1.5-4 7.9-.1 5.7 1.5 7.4 4.1 7.4zM326 114.3h-6v-2.1h-.1c-.6 1.4-2.8 2.6-5.3 2.6-3.7 0-5.6-1.3-5.6-4.5V99.2h-2.2v-.7h6v12.3c0 2.1.8 2.9 2.9 2.9 2.2 0 4.2-1.5 4.2-4.7v-9.8h-2.3v-.7h6.2v15.1h2.2v.7zM327.3 107.9c1.5 5.2 2.3 6.2 5.9 6.2 3.2 0 5.5-1.2 5.5-3.5 0-3-12.6-2.4-12.6-7.6 0-3.1 3.3-5 7.9-5 2.2 0 4.3.5 5.8 1.1v5h-1.1c-1.7-4.6-2.2-5.4-5.1-5.4-2.6 0-5 1.1-5 2.8 0 3.9 12.6 2.6 12.6 8 0 3.2-3.6 5.3-8.4 5.3-2.1 0-4.7-.5-6.7-1.4v-5.5h1.2zM341.1 98.5h2.6v-3.7h3.8v3.7h4.7v.7h-4.7V112c0 1.2.6 1.7 2.2 1.7 1.7 0 2.8-.8 2.8-3.1v-2.5h.9v2.3c0 3.3-1.8 4.4-5.1 4.4-2.9 0-4.5-1.2-4.5-3.7V99.2h-2.6v-.7z"/><path d="M354.6 99.2h-2.2v-.7h5.9v2.3h.1c.9-1.8 2.3-2.8 4.9-2.8 1 0 2.2.3 2.8.6v6.1h-.9l-1.4-3.2c-.7-1.7-1.1-2.3-2.1-2.3-1.7 0-3.3 2.3-3.3 5.1v9.4h2.7v.7h-8.7v-.7h2.2V99.2z"/>
        </g>
        <path d="M365 98.5h8.7v.7h-3l5.9 10.9 4.9-10.9H378v-.7h6.5v.7h-1.8l-7.4 16.4c-1.5 3.5-2.8 4.1-5.1 4.1-1.5 0-2.5-.3-3.1-.7v-4.9h.9l1.1 3c.6 1.6 1.2 1.9 1.9 1.9 1.6 0 2.9-2.1 3.9-4.8l-8.1-15H365v-.7zM110.5 91.6c.8.4 1.5 1 2 1.8s.7 1.9.7 3.1c0 1.3-.2 2.5-.7 3.6-.5 1.1-1.1 2-1.9 2.7-.8.7-2 1.2-3.5 1.6-.8.2-2.2.5-4.3.8 1.2.4 2.1 1.1 2.7 2 .6.9.9 2 .9 3.5 0 1.9-.5 3.7-1.5 5.7-1.3 2.5-3.4 4.8-6.4 6.8-3 2-6.2 3-9.7 3-3.7 0-6.7-1.1-9-3.2s-3.4-5.2-3.4-9.1c0-3.6 1-6.5 2.9-8.8 1.5-1.7 4.1-3.4 7.8-5-1-.6-1.8-1.2-2.2-1.6-.5-.5-.9-1.2-1.2-2-.3-.9-.5-1.9-.5-3 0-1.9.6-3.8 1.8-5.8 1.2-2 3.1-3.9 5.6-5.5 1.5-.9 3.1-1.4 4.8-1.4 1 0 1.9.1 2.7.4s1.5.7 2.2 1.3c-.2 1.3-.4 2.4-.6 3.5-.3 2-.5 3.4-.7 4h-1.1l-.1-3.9c-.6-.7-1.2-1.2-2-1.5-.7-.3-1.6-.5-2.5-.5-1.2 0-2.2.3-3.3 1-1 .7-1.8 1.6-2.3 2.7-.5 1.2-.8 2.4-.8 3.8 0 2 .5 3.6 1.6 4.8 1.1 1.3 2.5 1.9 4.4 1.9h.8l-1 3.2c-.9 0-1.6-.1-2-.1-2.1 0-3.9.5-5.5 1.5-1.5 1-2.7 2.4-3.5 4.2-.8 1.8-1.2 3.6-1.2 5.5 0 1.7.3 3.1.8 4.4.5 1.3 1.2 2.3 2 3.2.8.9 1.7 1.6 2.7 2 1.3.6 2.8.9 4.6.9 3.6 0 6.5-1.2 8.7-3.5 2.1-2.3 3.2-4.8 3.2-7.5 0-1.7-.4-3.1-1.2-4.1-.8-1-1.9-1.5-3.2-1.5-.6 0-1.1.1-1.6.3-.5.2-.8.5-1.1.8-.3.3-.5.6-.6.9-.1.3-.3.8-.4 1.2l-.4 2.1-1.1-.2.4-6.4c.3-.5.6-.9 1-1.2.4-.3.9-.6 1.7-.9.7-.3 1.7-.6 3.1-.9.7-.2 1.9-.4 3.5-.7 2.6-.4 4.5-.9 5.6-1.3 1.1-.5 1.9-1.1 2.4-1.9.5-.8.8-1.7.8-2.7 0-.7-.2-1.4-.5-1.9-.3-.4-.7-.8-1.4-1.2l1-.9z"/>
        <path fill-rule="evenodd" clip-rule="evenodd" d="M37.9 2.4h41.8c5.3 0 9.7.6 13.2 1.6 3.5 1.1 6.5 2.7 9 4.9 1.7 1.5 3.2 3.2 4.4 5.1 2.7-3.1 5.9-5.7 9.5-7.8 6-3.5 12.7-5.2 20.1-5.2 7.5 0 14.1 1.6 19.8 4.8l1.9-3.4h8l7.8 28.4-10.5 3.1c-3.5-6.8-6.8-11.6-9.9-14.4-4.3-3.9-9-5.8-14-5.8-3.7 0-7.1 1-10.3 3.1-3.2 2-5.7 5-7.6 9-1.9 4-2.8 8.6-2.8 13.9 0 8.1 2.1 15.1 6.4 21 4.3 5.9 9.9 8.8 16.9 8.8 4.4 0 8.7-1.3 12.7-3.8 5.1-3.1 9.5-7.3 13.2-12.6l8.8 6.5c-5.7 7.8-10.9 13.2-15.6 16.3-7.3 4.7-15.4 7.1-24.4 7.1-7.4 0-14.2-1.8-20.2-5.4-6-3.6-10.8-8.6-14.4-15-2.7-4.9-4.4-10.1-5.1-15.7-4.4 2.2-9.8 3.3-16.2 3.3H67V65c0 1.9.1 3 .4 3.5.3.7.9 1.2 1.6 1.6.7.3 1.9.5 3.5.5h4v10.9H37.9v-11h2.7c2.3 0 3.9-.2 4.6-.5.8-.3 1.3-.9 1.6-1.6.3-.7.5-2.3.5-4.6V20.4c0-2.4-.2-4-.5-4.8-.3-.8-.8-1.3-1.4-1.7-.7-.4-1.9-.5-3.8-.5h-3.8v-11h.1zm37.8 12.9H67v22.4h6.7c4.1 0 7.1-.4 9.1-1.3 1.9-.9 3.5-2.2 4.6-3.9 1.2-1.8 1.8-3.8 1.8-6.3 0-3.6-1.4-6.5-4.2-8.6-2.1-1.5-5.2-2.3-9.3-2.3zm96.4-1.9v-11h38.5v10.9h-3.5c-2 0-3.4.2-4.1.5-.7.4-1.2.9-1.5 1.7-.3.8-.5 2.3-.5 4.4v43.7c0 2.4.1 3.9.4 4.6.3.7.7 1.2 1.4 1.5.8.5 2 .7 3.6.7h4.2v10.9h-38.5V70.5h3.1c2.2 0 3.7-.2 4.4-.5.7-.3 1.2-.8 1.5-1.5.3-.7.5-2.1.5-4.2V20.4c0-2.5-.2-4.1-.5-4.8-.3-.8-.9-1.4-1.6-1.8-.5-.3-1.8-.5-3.9-.5h-3.5v.1z"/>
      </g>
    </svg>
  </a>
</div>
          <div class='navigation' id='primaryNav'><ul class='level1'><li class='level1-li first '><a href="/" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Home|url: /" data-eventname="nav-menu-primaryNav">Home</a></li><li class='level1-li  '><a href="/publications/3" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Magazine|url: /publications/3" data-eventname="nav-menu-primaryNav">Magazine</a><ul class='level2'><li class='level2-li first '><a href="/publications/3" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Current Issue|url: /publications/3" data-eventname="nav-menu-primaryNav">Current Issue</a></li><li class='level2-li  '><a href="/digitaleditions" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Digital Edition|url: /digitaleditions" data-eventname="nav-menu-primaryNav">Digital Edition</a><ul class='level3'><li class='level3-li first '><a href="/digitaleditions" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: PCI Digital Editions|url: /digitaleditions" data-eventname="nav-menu-primaryNav">PCI Digital Editions</a></li><li class='level3-li  last'><a href="/ChinaDigitalEditionArchive" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: PCI China|url: /ChinaDigitalEditionArchive" data-eventname="nav-menu-primaryNav">PCI China</a></li></ul></li><li class='level2-li  '><a href="http://digital.bnpmedia.com/publication?i=379094" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Coatings Supplier Handbook|url: http://digital.bnpmedia.com/publication?i=379094" data-eventname="nav-menu-primaryNav" target="_blank">Coatings Supplier Handbook</a></li><li class='level2-li  '><a href="/editorial-advisory-board" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Editorial Advisory Board|url: /editorial-advisory-board" data-eventname="nav-menu-primaryNav">Editorial Advisory Board</a></li><li class='level2-li  '><a href="/submiteditorial" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: How to Submit Editorial|url: /submiteditorial" data-eventname="nav-menu-primaryNav">How to Submit Editorial</a></li><li class='level2-li  last'><a href="https://bnp.dragonforms.com/BNP6051_Vanew?pk=W.HOME" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Subscribe|url: https://bnp.dragonforms.com/BNP6051_Vanew?pk=W.HOME" data-eventname="nav-menu-primaryNav" target="_blank">Subscribe</a></li></ul></li><li class='level1-li  '><a href="/topics" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Topics|url: /topics" data-eventname="nav-menu-primaryNav">Topics</a><ul class='level2'><li class='level2-li first '><a href="/topics/2626-paint-and-coatings-additives" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Additives|url: /topics/2626-paint-and-coatings-additives" data-eventname="nav-menu-primaryNav">Additives</a></li><li class='level2-li  '><a href="/topics/2630-paint-and-coating-distributors-services" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Distributors/Services|url: /topics/2630-paint-and-coating-distributors-services" data-eventname="nav-menu-primaryNav">Distributors/Services</a></li><li class='level2-li  '><a href="/topics/2629-paint-and-coating-equipment" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Equipment|url: /topics/2629-paint-and-coating-equipment" data-eventname="nav-menu-primaryNav">Equipment</a></li><li class='level2-li  '><a href="/topics/2631-paint-and-coating-market-reports" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Market Reports|url: /topics/2631-paint-and-coating-market-reports" data-eventname="nav-menu-primaryNav">Market Reports</a></li><li class='level2-li  '><a href="/topics/2627-paint-and-coating-pigments" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Pigments|url: /topics/2627-paint-and-coating-pigments" data-eventname="nav-menu-primaryNav">Pigments</a></li><li class='level2-li  last'><a href="/topics/2628-paint-and-coating-resins-polymers" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Resins/Polymers|url: /topics/2628-paint-and-coating-resins-polymers" data-eventname="nav-menu-primaryNav">Resins/Polymers</a></li></ul></li><li class='level1-li  '><a href="#" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Technologies|url: #" data-eventname="nav-menu-primaryNav">Technologies</a><ul class='level2'><li class='level2-li first '><a href="/topics/2632-adhesives-and-sealants" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Adhesives|url: /topics/2632-adhesives-and-sealants" data-eventname="nav-menu-primaryNav">Adhesives</a></li><li class='level2-li  '><a href="/topics/2633-architectural-coatings" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Architectural Coatings|url: /topics/2633-architectural-coatings" data-eventname="nav-menu-primaryNav">Architectural Coatings</a></li><li class='level2-li  '><a href="/topics/2634-industrial-coatings" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Industrial Coatings|url: /topics/2634-industrial-coatings" data-eventname="nav-menu-primaryNav">Industrial Coatings</a></li><li class='level2-li  '><a href="/topics/2636-nanotechnology-in-coatings" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Nanotechnology|url: /topics/2636-nanotechnology-in-coatings" data-eventname="nav-menu-primaryNav">Nanotechnology</a></li><li class='level2-li  '><a href="/topics/2635-powder-coatings" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Powder Coatings|url: /topics/2635-powder-coatings" data-eventname="nav-menu-primaryNav">Powder Coatings</a></li><li class='level2-li  '><a href="/topics/2637-solventborne-coatings" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Solventborne|url: /topics/2637-solventborne-coatings" data-eventname="nav-menu-primaryNav">Solventborne</a></li><li class='level2-li  '><a href="/topics/2751-special-purpose-coatings" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Special Purpose Coatings|url: /topics/2751-special-purpose-coatings" data-eventname="nav-menu-primaryNav">Special Purpose Coatings</a></li><li class='level2-li  '><a href="/topics/2643-uv-coatings" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: UV Coatings|url: /topics/2643-uv-coatings" data-eventname="nav-menu-primaryNav">UV Coatings</a></li><li class='level2-li  last'><a href="/topics/2644-waterborne-coatings" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Waterborne|url: /topics/2644-waterborne-coatings" data-eventname="nav-menu-primaryNav">Waterborne</a></li></ul></li><li class='level1-li  '><a href="/topics/2646-breaking-news" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: News|url: /topics/2646-breaking-news" data-eventname="nav-menu-primaryNav">News</a><ul class='level2'><li class='level2-li first '><a href="/topics/4567-news" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Latest News|url: /topics/4567-news" data-eventname="nav-menu-primaryNav">Latest News</a></li><li class='level2-li  '><a href="/topics/2647-price-alerts" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Price Alerts|url: /topics/2647-price-alerts" data-eventname="nav-menu-primaryNav">Price Alerts</a></li><li class='level2-li  '><a href="/eNewsletters" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: eNewsletter Archive|url: /eNewsletters" data-eventname="nav-menu-primaryNav">eNewsletter Archive</a></li><li class='level2-li  '><a href="/must-see-products-services" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Must See Products and Services|url: /must-see-products-services" data-eventname="nav-menu-primaryNav">Must See Products and Services</a></li><li class='level2-li  '><a href="/topics/2694-new-products" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: New Products|url: /topics/2694-new-products" data-eventname="nav-menu-primaryNav">New Products</a></li><li class='level2-li  last'><a href="/topics/2618-product-of-the-week" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Product of the Week|url: /topics/2618-product-of-the-week" data-eventname="nav-menu-primaryNav">Product of the Week</a></li></ul></li><li class='level1-li  '><a href="/events" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Events|url: /events" data-eventname="nav-menu-primaryNav">Events</a><ul class='level2'><li class='level2-li first '><a href="/events" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Calendar of Events|url: /events" data-eventname="nav-menu-primaryNav">Calendar of Events</a></li><li class='level2-li  '><a href="http://www.coatingsconference.com/" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Coatings Trends &amp; Technologies|url: http://www.coatingsconference.com/" data-eventname="nav-menu-primaryNav" target="_blank">Coatings Trends &amp; Technologies</a></li><li class='level2-li  '><a href="/europeancoatingshow" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: European Coatings Show|url: /europeancoatingshow" data-eventname="nav-menu-primaryNav">European Coatings Show</a></li><li class='level2-li  '><a href="/easterncoatingshow" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Eastern Coatings Show|url: /easterncoatingshow" data-eventname="nav-menu-primaryNav">Eastern Coatings Show</a></li><li class='level2-li  last'><a href="http://www.powdersummit.com/" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Powder Coating Summit|url: http://www.powdersummit.com/" data-eventname="nav-menu-primaryNav">Powder Coating Summit</a></li></ul></li><li class='level1-li  '><a href="#" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Resources|url: #" data-eventname="nav-menu-primaryNav">Resources</a><ul class='level2'><li class='level2-li first '><a href="/articles/99295-additives-reference-guide" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Additives Guide|url: /articles/99295-additives-reference-guide" data-eventname="nav-menu-primaryNav">Additives Guide</a></li><li class='level2-li  '><a href="/directories/2169-buyers-guide" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Buyers&#x27; Guide|url: /directories/2169-buyers-guide" data-eventname="nav-menu-primaryNav">Buyers&#x27; Guide</a></li><li class='level2-li  '><a href="/blogs/14-pci-blog" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Blogs|url: /blogs/14-pci-blog" data-eventname="nav-menu-primaryNav">Blogs</a></li><li class='level2-li  '><a href="/classifieds/category/2746-classifieds" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Classifieds|url: /classifieds/category/2746-classifieds" data-eventname="nav-menu-primaryNav">Classifieds</a></li><li class='level2-li  '><a href="/Top-Paint-Companies" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Global Top 10/ PCI 25|url: /Top-Paint-Companies" data-eventname="nav-menu-primaryNav">Global Top 10/ PCI 25</a></li><li class='level2-li  '><a href="/industrylinks" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Industry Links|url: /industrylinks" data-eventname="nav-menu-primaryNav">Industry Links</a></li><li class='level2-li  '><a href="/articles/topic/2150-web-exclusive-stories" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Online Exclusives|url: /articles/topic/2150-web-exclusive-stories" data-eventname="nav-menu-primaryNav">Online Exclusives</a></li><li class='level2-li  '><a href="/products" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: PCI Store|url: /products" data-eventname="nav-menu-primaryNav">PCI Store</a></li><li class='level2-li  '><a href="/topics/5700-student-of-the-month" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Student of the Month|url: /topics/5700-student-of-the-month" data-eventname="nav-menu-primaryNav">Student of the Month</a></li><li class='level2-li  '><a href="/OnlineExhibitsPCI" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Supplier Exhibits/Showcases|url: /OnlineExhibitsPCI" data-eventname="nav-menu-primaryNav">Supplier Exhibits/Showcases</a></li><li class='level2-li  '><a href="/brochures" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Virtual Supplier Brochures|url: /brochures" data-eventname="nav-menu-primaryNav">Virtual Supplier Brochures</a></li><li class='level2-li  '><a href="/WhitePapers" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: White Papers|url: /WhitePapers" data-eventname="nav-menu-primaryNav">White Papers</a></li><li class='level2-li  last'><a href="/topics/3658-sponsored-content" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Sponsor Insights|url: /topics/3658-sponsored-content" data-eventname="nav-menu-primaryNav">Sponsor Insights</a></li></ul></li><li class='level1-li  '><a href="/media" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Multimedia|url: /media" data-eventname="nav-menu-primaryNav">Multimedia</a><ul class='level2'><li class='level2-li first '><a href="/media/photos" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Photo Gallery|url: /media/photos" data-eventname="nav-menu-primaryNav">Photo Gallery</a></li><li class='level2-li  '><a href="/videos" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Videos/PCI TV|url: /videos" data-eventname="nav-menu-primaryNav">Videos/PCI TV</a></li><li class='level2-li  '><a href="/media/podcasts/2710" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Podcast|url: /media/podcasts/2710" data-eventname="nav-menu-primaryNav">Podcast</a></li><li class='level2-li  '><a href="/apps" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Mobile App|url: /apps" data-eventname="nav-menu-primaryNav">Mobile App</a></li><li class='level2-li  last'><a href="/events/category/2141-webinar" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Webinars|url: /events/category/2141-webinar" data-eventname="nav-menu-primaryNav">Webinars</a></li></ul></li><li class='level1-li  '><a href="/FinishingToday" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Finishing Today|url: /FinishingToday" data-eventname="nav-menu-primaryNav">Finishing Today</a><ul class='level2'><li class='level2-li first '><a href="/FinishingToday" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Finishing Today|url: /FinishingToday" data-eventname="nav-menu-primaryNav">Finishing Today</a></li><li class='level2-li  '><a href="/topics/2709-ft-archives" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Finishing Today Archives|url: /topics/2709-ft-archives" data-eventname="nav-menu-primaryNav">Finishing Today Archives</a></li><li class='level2-li  '><a href="/eNewsletters#finishing" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Finishing eFlash eNewsletter|url: /eNewsletters#finishing" data-eventname="nav-menu-primaryNav">Finishing eFlash eNewsletter</a></li><li class='level2-li  last'><a href="/finishing-today-contact" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Contact Finishing Today|url: /finishing-today-contact" data-eventname="nav-menu-primaryNav">Contact Finishing Today</a></li></ul></li><li class='level1-li  '><a href="/EU-Today" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: EU Today|url: /EU-Today" data-eventname="nav-menu-primaryNav">EU Today</a><ul class='level2'><li class='level2-li first '><a href="/topics/4556-articles-from-europe" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Articles from Europe|url: /topics/4556-articles-from-europe" data-eventname="nav-menu-primaryNav">Articles from Europe</a></li><li class='level2-li  '><a href="/topics/4555-calendar-of-european-events" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Calendar of European Events|url: /topics/4555-calendar-of-european-events" data-eventname="nav-menu-primaryNav">Calendar of European Events</a></li><li class='level2-li  '><a href="/topics/4553-eu-company-news" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: EU Company News|url: /topics/4553-eu-company-news" data-eventname="nav-menu-primaryNav">EU Company News</a></li><li class='level2-li  '><a href="/topics/4552-eu-industry-news" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: EU Industry News|url: /topics/4552-eu-industry-news" data-eventname="nav-menu-primaryNav">EU Industry News</a></li><li class='level2-li  '><a href="/topics/4554-eu-names-in-the-news" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: EU Names in the News|url: /topics/4554-eu-names-in-the-news" data-eventname="nav-menu-primaryNav">EU Names in the News</a></li><li class='level2-li  last'><a href="https://bnp.dragonforms.com/BNP6051_Vanew?pk=W.HOME" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Subscribe for More EU News|url: https://bnp.dragonforms.com/BNP6051_Vanew?pk=W.HOME" data-eventname="nav-menu-primaryNav" target="_blank">Subscribe for More EU News</a></li></ul></li><li class='level1-li  '><a href="/contactus" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Contact|url: /contactus" data-eventname="nav-menu-primaryNav">Contact</a></li><li class='level1-li  last'><a href="http://bnpsolutions.com/bnp-brands/manufacturing/paint-and-coatings-industry/" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Advertise|url: http://bnpsolutions.com/bnp-brands/manufacturing/paint-and-coatings-industry/" data-eventname="nav-menu-primaryNav">Advertise</a></li></ul></div>
        </div>
      </nav>

      <div class="ad-leaderboard-container">
        <div id="div-gpt-ad-leaderboard" class="advertisement"></div>
      </div>

      <div class="container ">
        

  <article class="main-body page-article-show ">
    <div id="breadcrumbs" class="breadcrumbs"><a href="/" class="">Home</a> &raquo; Color Innovation and Excellence</div>
    

    

    <span class="topics"><a href="/topics/2752-from-the-show-floor" class="topic">From the Show Floor</a></span>

    


    <h1 class="headline">Color Innovation and Excellence</h1>


    

    <div class="content">
      <section class="additional">
          <div class="date">October 16, 2017</div>

        <div class="author"></div>

        <div class="article-toolbar">
  <div class="tags">KEYWORDS <a href="/keywords/460-tradeshow">tradeshow</a>  /  <a href="/keywords/3049-western-coatings-show">Western Coatings Show</a></div>
      <a href="http://www.bnpmedia.com/reprints" target="_blank" class="article-toolbar__reprints-link">
        Reprints
      </a>
</div><!-- end toolbar -->


        <div class="social-networking">
  <div class="addthis-toolbox addthis_32x32_style" id="sharing-toolbox"></div>
</div>



        
<div class="comment-count">
      <a href="#comments">
        No Comments
      </a>
</div>


        

        <div id="div-gpt-ad-article-body-sky" class="advertisement"></div>
      </section>

      <div class="body"><p>Pan Technology, Inc. is known for its expertise in pigment dispersion technology. The company brings innovation and color to the architectural, industrial coatings and construction markets. PanTINT<sup>&reg;</sup> easy-dispersible pigment powder preparations are the latest in mix-only dispersions. Features include high pigment loadings,&nbsp;resinated or nonresinated platforms, and&nbsp;creating sustainable and environmental solutions. Visit Booth 329 to learn more.</p>
</div>


    </div>

    

      <section class="editorial-content article-show-bottom">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <span style="font-size:11px;">Did you enjoy this article? <a href="https://bnp.dragonforms.com/BNP6051_Vanew?pk=WARTCL" target="_blank">Click here</a> to subscribe to <em>PCI</em> Magazine.</span></p>
      </div>

    </div>
  </section>


    


      

      <section class="sidebar related-content">
        <div class="records show articles related-content__articles">
          <h3 class="current related-content__title">Related Articles</h3>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.pcimag.com/articles/103462-pan-technology-showcases-color-innovation-and-excellence" data-eventaction="related-content-article-headline-link" data-eventcategory="click" data-eventlabel="https://www.pcimag.com/articles/103462-pan-technology-showcases-color-innovation-and-excellence" data-eventname="related-content-article-headline-link" title="Pan Technology Showcases Color Innovation and Excellence">Pan Technology Showcases Color Innovation and Excellence</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.pcimag.com/articles/104047-shepherd-color-features-complex-inorganic-color-pigments" data-eventaction="related-content-article-headline-link" data-eventcategory="click" data-eventlabel="https://www.pcimag.com/articles/104047-shepherd-color-features-complex-inorganic-color-pigments" data-eventname="related-content-article-headline-link" title="Shepherd Color Features Complex Inorganic Color Pigments">Shepherd Color Features Complex Inorganic Color Pigments</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.pcimag.com/articles/103928-clariant-features-color-chemistry---from-pigments-to-dispersions" data-eventaction="related-content-article-headline-link" data-eventcategory="click" data-eventlabel="https://www.pcimag.com/articles/103928-clariant-features-color-chemistry---from-pigments-to-dispersions" data-eventname="related-content-article-headline-link" title="Clariant Features Color Chemistry - from Pigments to Dispersions">Clariant Features Color Chemistry - from Pigments to Dispersions</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.pcimag.com/articles/97566-shepherd-color-expands-the-durable-color-envelope" data-eventaction="related-content-article-headline-link" data-eventcategory="click" data-eventlabel="https://www.pcimag.com/articles/97566-shepherd-color-expands-the-durable-color-envelope" data-eventname="related-content-article-headline-link" title="Shepherd Color Expands the Durable Color Envelope">Shepherd Color Expands the Durable Color Envelope</a></h2>
            </article>
        </div>
        <div class="records show products related-content__products">
          <h3 class="current related-content__title">Related Products</h3>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.pcimag.com/products/540-failure-analysis-of-paints-and-coatings-revised-edition" data-eventaction="related-content-product-name-link" data-eventcategory="click" data-eventlabel="https://www.pcimag.com/products/540-failure-analysis-of-paints-and-coatings-revised-edition" data-eventname="related-content-product-name-link" title="Failure Analysis of Paints and Coatings, Revised Edition">Failure Analysis of Paints and Coatings, Revised Edition</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.pcimag.com/products/542-automotive-paints-and-coatings" data-eventaction="related-content-product-name-link" data-eventcategory="click" data-eventlabel="https://www.pcimag.com/products/542-automotive-paints-and-coatings" data-eventname="related-content-product-name-link" title="Automotive Paints and Coatings">Automotive Paints and Coatings</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.pcimag.com/products/550-nanocoatings-principles-and-practice" data-eventaction="related-content-product-name-link" data-eventcategory="click" data-eventlabel="https://www.pcimag.com/products/550-nanocoatings-principles-and-practice" data-eventname="related-content-product-name-link" title="Nanocoatings: Principles and Practice">Nanocoatings: Principles and Practice</a></h2>
            </article>
        </div>
        <div class="records show events related-content__events">
          <h3 class="current related-content__title">Related Events</h3>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.pcimag.com/events/1337-architectural-coatings-how-to-meet-durability-high-chroma-and-high-opacity-challenges" data-eventaction="related-content-event-title-link" data-eventcategory="click" data-eventlabel="https://www.pcimag.com/events/1337-architectural-coatings-how-to-meet-durability-high-chroma-and-high-opacity-challenges" data-eventname="related-content-event-title-link" title="Architectural Coatings – How to Meet Durability, High-Chroma and High-Opacity Challenges">Architectural Coatings – How to Meet Durability, High-Chroma and High-Opacity Challenges</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.pcimag.com/events/1260-tzmi-congress" data-eventaction="related-content-event-title-link" data-eventcategory="click" data-eventlabel="https://www.pcimag.com/events/1260-tzmi-congress" data-eventname="related-content-event-title-link" title="TZMI Congress">TZMI Congress</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.pcimag.com/events/786-focus-2014" data-eventaction="related-content-event-title-link" data-eventcategory="click" data-eventlabel="https://www.pcimag.com/events/786-focus-2014" data-eventname="related-content-event-title-link" title="Focus 2014">Focus 2014</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.pcimag.com/events/1336-panel-discussion-technology-transfer-using-the-want-find-get-manage-model-to-commercialize-technology" data-eventaction="related-content-event-title-link" data-eventcategory="click" data-eventlabel="https://www.pcimag.com/events/1336-panel-discussion-technology-transfer-using-the-want-find-get-manage-model-to-commercialize-technology" data-eventname="related-content-event-title-link" title="Panel Discussion: Technology Transfer: Using the &#x27;Want, Find, Get, Manage Model®&#x27; to Commercialize Technology">Panel Discussion: Technology Transfer: Using the &#x27;Want, Find, Get, Manage Model®&#x27; to Commercialize Technology</a></h2>
            </article>
        </div>
        <div class="records show directories related-content__directories">
          <h3 class="current related-content__title">Related Directories</h3>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="/directories/2169-buyers-guide/listing/3031-basf-colors-effects" data-eventaction="related-content-directory-listing-link" data-eventcategory="click" data-eventlabel="/directories/2169-buyers-guide/listing/3031-basf-colors-effects" data-eventname="related-content-directory-listing-link" target="_blank" title="BASF Colors &amp; Effects">BASF Colors &amp; Effects</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="/directories/2169-buyers-guide/listing/2414-formulator-colortec-software" data-eventaction="related-content-directory-listing-link" data-eventcategory="click" data-eventlabel="/directories/2169-buyers-guide/listing/2414-formulator-colortec-software" data-eventname="related-content-directory-listing-link" target="_blank" title="FORMULATOR &amp; ColorTec Software">FORMULATOR &amp; ColorTec Software</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="/directories/2169-buyers-guide/listing/1940-shepherd-color-company" data-eventaction="related-content-directory-listing-link" data-eventcategory="click" data-eventlabel="/directories/2169-buyers-guide/listing/1940-shepherd-color-company" data-eventname="related-content-directory-listing-link" target="_blank" title="Shepherd Color Company">Shepherd Color Company</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="/directories/2169-buyers-guide/listing/1979-alex-color-company" data-eventaction="related-content-directory-listing-link" data-eventcategory="click" data-eventlabel="/directories/2169-buyers-guide/listing/1979-alex-color-company" data-eventname="related-content-directory-listing-link" target="_blank" title="Alex Color Company">Alex Color Company</a></h2>
            </article>
        </div>
  </section>


    
<script src="/javascripts/pages/comments.js?1508229656" type="text/javascript"></script>

<a name="comments_anchor"></a>
<a name="comments"></a>
<div class="box4 comment" id="comments-container">
	<div class="records" id="add-comment">
		<div id="comment_form_wrapper">
  <div class="record">
    <div id="comment_notice" class="warning"></div>
    <a name="comment_form"></a>
      You must <a href="/user/login">login</a> or <a href="/user/new">register</a> in order to post a comment.
  </div>
</div>

	</div>
	<div class="records" id="comment-list" data-comment-location="/articles/104045-color-innovation-and-excellence/comments"></div>
	<div id="report-abusive-comment-form" style="display: none;">
		<div class="modal">
			<a class="close"></a>
			<h2>Report Abusive Comment</h2>
			<form accept-charset="UTF-8" action="/comments/flag/article/" class="form" id="comment_flag_form" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="_method" type="hidden" value="put" /><input name="authenticity_token" type="hidden" value="im3UNPbURu04gEg48XLaoJLf45N1uQJWlfZ7ktv00f4=" /></div>
				<label for="reason">Thank you for helping us to improve our forums. Is this comment offensive? Please tell us why.</label>
				<textarea cols="40" id="reason" name="reason" rows="5">
</textarea>
				<p><input class="button" name="commit" rel="nofollow" type="submit" value="Submit Report" /></p>
</form>		</div>
	</div>
	<script type="text/javascript">
		function initReportAbusiveCommentForm () {
			$("#report-abusive-comment-form").overlay({
				top: 'center',
				expose: { color: '#000', loadSpeed: 200, opacity: 0.6 },
				closeOnClick: true
			});

			$("#comment-list").delegate (".modalInput", "click", function(e) {
				e.preventDefault();
				e.stopPropagation();
				$("#comment_flag_form").attr ("action", "/comments/flag/article/" + e.target.href.split (/\#id=/)[1]);
				$("#report-abusive-comment-form").overlay().load();
			});
		}
		$(document).ready(
			function () {
				if (window.customInitReportAbusiveCommentForm) {
					window.customInitReportAbusiveCommentForm ();
				}
				else {
					initReportAbusiveCommentForm ();
				}
			}
		);
	</script>
</div>


  </article>





        <aside class="interior-sidebar">
  <div class="wrapper">
      <div id="div-gpt-ad-sidebar-sky" class="advertisement"></div>

    <div class="subscribe-now subscribe-now--dropdown" id="subscribe-now">
      <a href="#" class="subscribe-now__subscribe-link" data-eventaction="interior-subscribe-now-link" data-eventcategory="click" data-eventlabel="#" data-eventname="interior-subscribe-now-link">Subscribe For Free!</a>
      <nav class="subscribe-now__nav">
        
<nav class="navigation  " id="subscriptions">
  <div class="navigation"><ul class="navigation-level1__items">
  
<li class="navigation-level1__item">
    <a href="https://bnp.dragonforms.com/BNP6051_Vanew?pk=W.HOME" class="navigation__link" data-eventaction="subscriptions-link" data-eventcategory="click" data-eventlabel="Print &amp; Digital Edition Subscriptions|https://bnp.dragonforms.com/BNP6051_Vanew?pk=W.HOME" data-eventname="subscriptions">Print &amp;amp; Digital Edition Subscriptions</a>
</li>
<li class="navigation-level1__item">
    <a href="/eNewsletters" class="navigation__link" data-eventaction="subscriptions-link" data-eventcategory="click" data-eventlabel="eNewsletter|/eNewsletters" data-eventname="subscriptions">eNewsletter</a>
</li>
<li class="navigation-level1__item">
    <a href="https://bnp.sub-forms.com/BNP7156_PCIMAG528createm&amp;pk=RHOME
" class="navigation__link" data-eventaction="subscriptions-link" data-eventcategory="click" data-eventlabel="Online Registration|https://bnp.sub-forms.com/BNP7156_PCIMAG528createm&amp;pk=RHOME
" data-eventname="subscriptions">Online Registration</a>
</li>
<li class="navigation-level1__item">
    <a href="/customerservice" class="navigation__link" data-eventaction="subscriptions-link" data-eventcategory="click" data-eventlabel="Subscription Customer Service|/customerservice" data-eventname="subscriptions">Subscription Customer Service</a>
</li>
<li class="navigation-level1__item">
    <a href="/apps" class="navigation__link" data-eventaction="subscriptions-link" data-eventcategory="click" data-eventlabel="Mobile App|/apps" data-eventname="subscriptions">Mobile App</a>
</li>
</ul></div>
</nav>      </nav>
    </div>

    <hr class="divider" />

        <section class="editorial-content video-brightcove-home">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <div class="records videos">
  <div 
    data-playlist-id="1311542313001" 
    data-player-url="/videos" 
    data-video-logo="/images/video/PCI_video-logo.png" 
     data-video-play-arrow="/images/video/play_arrow3.png" 
    data-randomize-videos="true"
    max_videos_visible="4"
    data-autoplay="true"
    data-carousel="true"
    data-max-thumbnails-visible="0"
    max_videos_visible="4">
  </div>
</div>
      </div>

    </div>
  </section>


        <a href="/videos" class="view-more" data-eventaction="interior-sidebar-view-more-link" data-eventcategory="click" data-eventlabel="/videos" data-eventname="interior-sidebar-view-more-link">More Videos</a>

    <hr class="divider" />

      <div id="div-gpt-ad-sidebar-mrect" class="advertisement"></div>

    


    <hr class="divider" />

      <section class="editorial-content interior-sidebar-1">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <a href="/directories/2169-buyers-guide?WT.mc_id=intrnlcontbox" target="_blank" ><img src="/ext/resources/Content_Boxes/PCI_BuyersGuide_360.png" /></a>
      </div>

    </div>
  </section>


    
<section class="box5 featured-upcoming-events">
  <div class="records vevent featured-upcoming-events__wrapper">
    <h3 class="feature-title featured-upcoming-events__title">Events</h3>

        <div class="record featured-upcoming-events__event">
          <div class="date featured-upcoming-events__date">October 4, 2017</div>
          <h2 class="headline featured-upcoming-events__headline">
            <a href="https://www.pcimag.com/events/1347-new-developments-in-feve-fluoropolymer-powder-coatings" class="url" data-eventaction="featured-upcoming-events-headline" data-eventcategory="click" data-eventlabel="https://www.pcimag.com/events/1347-new-developments-in-feve-fluoropolymer-powder-coatings" data-eventname="featured-upcoming-events-headline" title="New Developments in FEVE Fluoropolymer Powder Coatings">New Developments in FEVE Fluoropolymer Powder Coatings</a>
          </h2>
          <div class="abstract description featured-upcoming-events__description">Broadcasting LIVE from the Powder Coating Summit, the fundamentals of FEVE resin technology will be discussed.  FEVE resins are alternating copolymers of fluoroethylene and vinyl ether units. The vinyl ether component allows for the incorporation of functionality including hydroxyl function group, which can be reacted with polyisocyanate crosslinkers. The resulting crosslinked films have excellent weathering, corrosion, and chemical resistance. Powder coating formulations based on FEVE reins pass AAMA 2605.</div>
        </div>
        <div class="record featured-upcoming-events__event">
          <div class="date featured-upcoming-events__date">October 31, 2017</div>
          <h2 class="headline featured-upcoming-events__headline">
            <a href="https://www.pcimag.com/events/1333-formulating-highly-weatherable-low-voc-liquid-and-powder-coatings-with-feve-fluoropolymer-resin-technology" class="url" data-eventaction="featured-upcoming-events-headline" data-eventcategory="click" data-eventlabel="https://www.pcimag.com/events/1333-formulating-highly-weatherable-low-voc-liquid-and-powder-coatings-with-feve-fluoropolymer-resin-technology" data-eventname="featured-upcoming-events-headline" title="Formulating Highly- Weatherable, Low VOC Liquid and Powder Coatings with FEVE Fluoropolymer Resin Technology">Formulating Highly- Weatherable, Low VOC Liquid and Powder Coatings with FEVE Fluoropolymer Resin Technology</a>
          </h2>
          <div class="abstract description featured-upcoming-events__description">This webinar will go beyond the fundamentals of FEVE chemistry and into specifics on formulating high performance waterbased, low VOC solventbased, and powder coatings based on FEVE resins.</div>
        </div>

    <div class="abstract description featured-upcoming-events__actions">
      <a href="https://www.pcimag.com/events" class="more" data-eventaction="featured-upcoming-events-more-link" data-eventcategory="click" data-eventlabel="https://www.pcimag.com/events" data-eventname="featured-upcoming-events-more-link">View All</a>
        <a href="https://www.pcimag.com/events/new" class="more" data-eventaction="featured-upcoming-events-more-submit-link" data-eventcategory="click" data-eventlabel="https://www.pcimag.com/events/new" data-eventname="featured-upcoming-events-more-submit-link">Submit An Event</a>
    </div>
  </div>
</section>


          <section class="featured-poll">
            <h1 class="featured-poll__title">Poll</h1>
            
  <h3 class="feature-title">Trade <span>Shows</span></h3>


  <form accept-charset="UTF-8" action="/polls/40/vote" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="FrSAT0vDCUq0Tkm4HrVNcQdmWJhXtf8GiFtMpgyLnYg=" /></div>
      <div class="question">Would you attend a trade show that takes place the Wednesday-Friday after Labor Day?</div>
      <div class="answers">
        <div class="answer">
          <span>
            <input data-eventaction="poll-answer-radio-button" data-eventcategory="click" data-eventlabel="origin: interior-sidebar|question: 64|answer: 204|index:0" data-eventname="poll-answer-radio-button" id="question_64_answer_204" name="question[64][answer]" type="radio" value="204" />
          </span>
          <label data-eventaction="poll-answer-label" data-eventcategory="click" data-eventlabel="question: 64|answer: 204|index:0" data-eventname="poll-answer-label" for="question_64_answer_204">Yes</label>
        </div>
        <div class="answer">
          <span>
            <input data-eventaction="poll-answer-radio-button" data-eventcategory="click" data-eventlabel="origin: interior-sidebar|question: 64|answer: 205|index:1" data-eventname="poll-answer-radio-button" id="question_64_answer_205" name="question[64][answer]" type="radio" value="205" />
          </span>
          <label data-eventaction="poll-answer-label" data-eventcategory="click" data-eventlabel="question: 64|answer: 205|index:1" data-eventname="poll-answer-label" for="question_64_answer_205">No</label>
        </div>
      </div>
    <input class="button" data-eventaction="poll-answer-submit" data-eventcategory="click" data-eventlabel="question: 40" data-eventname="poll-submit" name="commit" type="submit" value="Submit" />
</form>
    <a href="/polls/40-trade-shows/results" class="first more" data-eventaction="poll-show-results-link" data-eventcategory="click" data-eventlabel="/polls/40-trade-shows/results" data-eventname="poll-show-results-link">View Results</a>
  <a href="https://www.pcimag.com/polls" class="more" data-eventaction="poll-archive-link" data-eventcategory="click" data-eventlabel="https://www.pcimag.com/polls" data-eventname="poll-archive-link">Poll Archive</a>


          </section>

    <section class="featured-products">
  <h1 class="featured-products__title">Products</h1>

  <div class="featured-products__container">
      <article class="featured-product featured-product--has-image">
          <figure class="featured-product__image">
            <a href="/products/547-pci-additives-reference-guide" class="featured-product__thumbnail" data-eventaction="featured-product-image" data-eventcategory="click" data-eventlabel="/products/547-pci-additives-reference-guide" data-eventname="featured-product-image"><img alt="PCI Additives Directory" src="//www.pcimag.com/ext/resources/images/products/thumb/PCI-AD-June-2016-Cover.gif?1466009157" /></a>
          </figure>

        <h1 class="featured-product__headline">
          <a href="/products/547-pci-additives-reference-guide" class="featured-product__headline-link" data-eventaction="featured-product-headline-link" data-eventcategory="click" data-eventlabel="/products/547-pci-additives-reference-guide" data-eventname="featured-product-headline-link">PCI Additives Directory</a>
        </h1>

          <div class="featured-product__teaser"><p>
	Encyclopedia of information on the properties and uses of coatings additives.</p></div>
      </article>
  </div>

  <a href="/products" class="featured-products__more-link" data-eventaction="featured-product-more-link" data-eventcategory="click" data-eventlabel="/products" data-eventname="featured-product-more-link">See More Products</a>
</section>



      <section class="editorial-content interior-sidebar-2">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <a href="/brochures?WT.mc_id=intrnlcontbox"><img src="/ext/resources/Content_Boxes/VSB-ContentBox360.jpg" /></a>
<br>
<a href="https://vts.inxpo.com/scripts/Server.nxp?LASCmd=AI:4;F:QS!10100&ShowKey=44048&LangLocaleID=1033&AffiliateData=CustomContent" target="_blank"><img src="/ext/resources/Content_Boxes/2017/PCIAGCOct_Webinar-Template_360__8TIDJPH90Q__.png" alt=""></a>
      </div>

    </div>
  </section>

  </div>
</aside>

      </div>

      <div class="main-footer" id="main-footer">
  <div class="wrapper">
      <section class="current-editions">
    <h1 class="current-editions__title">
      <a href="https://www.pcimag.com/publications/3-pci-magazine" data-eventaction="footer-current-editions-title-link" data-eventcategory="click" data-eventlabel="https://www.pcimag.com/publications/3-pci-magazine" data-eventname="footer-current-editions-title-link">PCI Magazine</a>
    </h1>

    <article class="current-editions__issue">
        <div class="current-editions__image">
          <a href="https://www.pcimag.com/publications/3" data-eventaction="footer-current-editions-image-link" data-eventcategory="click" data-eventlabel="https://www.pcimag.com/publications/3" data-eventname="footer-current-editions-image-link" title="PCI Magazine"><img alt="pci october 2017" border="0" height="193" src="//www.pcimag.com/ext/resources/PCI/2017/October/PCI-Cover1017-144.jpg?1507055035" width="144" /></a>
        </div>
      <div class="current-editions__content">
        <h1 class="current-editions__headline">
          <a href="https://www.pcimag.com/publications/3" data-eventaction="footer-current-editions-headline-link" data-eventcategory="click" data-eventlabel="https://www.pcimag.com/publications/3" data-eventname="footer-current-editions-headline-link">2017 October</a>
        </h1>
          <div class="current-editions__teaser"><p>Our October issue has a strong focus on wood coating technology. The issue also features pigments for powder coatings, products for intumescent coatings, and profiles of leading distributors.</p></div>

        <a href="https://www.pcimag.com/publications/3" class="current-editions__more-link" data-eventaction="footer-current-editions-more-link" data-eventcategory="click" data-eventlabel="https://www.pcimag.com/publications/3" data-eventname="footer-current-editions-more-link">View More</a>  
        <a href="/subscription" class="current-editions__subscribe-link more" data-eventaction="footer-current-editions-subscribe-link" data-eventcategory="click" data-eventlabel="/subscription" data-eventname="footer-current-editions-subscribe-link">Subscribe</a>
      </div>
    </article>
  </section>


    <nav class="main-footer-nav">
      
<nav class="navigation  " id="main-footer-nav">
  <div class="navigation"><ul class="navigation-level1__items">
  
<li class="navigation-level1__item">
    <a href="#" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="More|#" data-eventname="main-footer-nav">More</a><ul class="navigation-level2__items">
  
<li class="navigation-level2__item">
    <a href="http://www.bnpmedia.com/reprints" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Reprints|http://www.bnpmedia.com/reprints" data-eventname="main-footer-nav">Reprints</a>
</li>
<li class="navigation-level2__item">
    <a href="http://bnp.infogrouplistservices.com/" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="List Rental|http://bnp.infogrouplistservices.com/" data-eventname="main-footer-nav">List Rental</a>
</li>
<li class="navigation-level2__item">
    <a href="/articles/topic/2150-web-exclusive-stories" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Online Exclusives|/articles/topic/2150-web-exclusive-stories" data-eventname="main-footer-nav">Online Exclusives</a>
</li>
<li class="navigation-level2__item">
    <a href="/products" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Coatings Bookstore|/products" data-eventname="main-footer-nav">Coatings Bookstore</a>
</li>
<li class="navigation-level2__item">
    <a href="/blogs/14-pci-blog" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Blog|/blogs/14-pci-blog" data-eventname="main-footer-nav">Blog</a>
</li>
<li class="navigation-level2__item">
    <a href="http://www.clearseasresearch.com/" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Market Research|http://www.clearseasresearch.com/" data-eventname="main-footer-nav">Market Research</a>
</li>
<li class="navigation-level2__item">
    <a href="http://www.orangetapmarketing.com/" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Custom Content &amp; Marketing Solutions|http://www.orangetapmarketing.com/" data-eventname="main-footer-nav">Custom Content &amp; Marketing Solutions</a>
</li>
<li class="navigation-level2__item">
    <a href="/wantmore" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Want More?|/wantmore" data-eventname="main-footer-nav">Want More?</a>
</li>
<li class="navigation-level2__item">
    <a href="/connect" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Connect|/connect" data-eventname="main-footer-nav">Connect</a>
</li>
<li class="navigation-level2__item">
    <a href="/manufacturing-group" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Manufacturing Group|/manufacturing-group" data-eventname="main-footer-nav">Manufacturing Group</a>
</li>
<li class="navigation-level2__item">
    <a href="/privacy" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Privacy Policy|/privacy" data-eventname="main-footer-nav">Privacy Policy</a>
</li>
</ul>
</li>
</ul></div>
</nav>    </nav>

    <div class="main-footer__copyright">
      <p>Copyright &copy;2017. All Rights Reserved BNP Media.</p>
      <p class="epub-credit">Design, CMS, Hosting &amp; Web Development :: <a href="http://www.epublishing.com" target="_blank">ePublishing</a></p>
    </div>
  </div>
</div>
    </div>

    <div id="div-gpt-ad-interstitial"></div>
    <div id="div-gpt-ad-slider"></div>
  </div>

    <script async="async" src="/javascripts/app/main.js?1508229659" type="text/javascript"></script>
      <script src="/javascripts/pages/article.js?1508229656" type="text/javascript"></script>
  <script src="/javascripts/jquery.rating.pack.js?1508229656" type="text/javascript"></script>


  <script>
    $(function(){
      var $image_gallery = $('#photo-gallery');
      if($image_gallery.length !== 0){
        require(['photo-gallery'], function(PhotoGallery){
          new PhotoGallery('#photo-gallery');
        });
      }

      $.get("https://www.pcimag.com/articles/log_view/104045");

      return false;
    });
  </script>
  <!-- START OF SmartSource Data Collector TAG v10.2.91 -->
<!-- Copyright (c) 2013 Webtrends Inc.  All rights reserved. -->
<script src="/javascripts/vendor/webtrends.js?1508229659" type="text/javascript"></script>
<!-- END OF SmartSource Data Collector TAG -->

<script type="text/javascript">
__sf_config = {
customer_id: 96862,
host: 'emails.bnp-solutions.com',
ip_privacy: 0,
subsite: '2353137e-049c-4b54-affc-996e8fd6017e',

__img_path: "/web-next.gif?"
};

(function() {
var s = function() {
var e, t;
var n = 10;
var r = 0;
e = document.createElement("script");
e.type = "text/javascript";
e.async = true;
e.src = "//" + __sf_config.host + "/js/frs-next.js";
t = document.getElementsByTagName("script")[0];
t.parentNode.insertBefore(e, t);
var i = function() {
if (r < n) {
r++;
if (typeof frt !== "undefined") {
frt(__sf_config);
} else {
setTimeout(function() { i(); }, 500);
}
}
};
i();
};
if (window.attachEvent) {
window.attachEvent("onload", s);
} else {
window.addEventListener("load", s, false);
}
})();
</script>


  <script>
    $(function(){
      $(document).on('epub.windowOnloadInit', function() {
        // Delay to allow the async Google Ads to load
        setTimeout(function() {

          // Get the first DFP ad unit on the page
          var ad = document.querySelector("div#div-gpt-ad-leaderboard");

          // If the ads are not loaded, track the event
          if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {
            if (typeof ga !== 'undefined') {

              // Log an event in Universal Analytics
              // but without affecting overall bounce rate
              ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'Yes',
                eventLabel: 'Adblock',
                nonInteraction: true
              });
            }
          } else {
            if (typeof ga !== 'undefined') {
              // if ads are loaded, track the event
              ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'No',
                eventLabel: 'Adblock',
                nonInteraction: true
              });
            }
          }
        }, 2000); // Run ad block detection 2 seconds after page load
      });
    });
  </script>

    
    

</body></html>

